dans   

Windows 7 Aero désactivé...

Retour au forum Windows   Ouvrir une nouvelle discussion dans Windows   Réponse

21/01/2011, 09h56 Vieux  #1
 Fanatique
 
 Garcon 30, Luxembourg
Bien le bonjour à tous,

Je vous expose mon problème :

Aucun soucis particulier depuis tjs avec windows 7 si ce n'est celui ci avec Aero. (Voir screen)
Cliquez pour agrandir


J'utilise logmein pour me connecter du boulot (c'est le seul qui passe ^^) J'utilise ce soft tous les jours....et un beau jour comme hier...Je rentre du taf et voilà ce que j'ai sous les yeux...et logmein est planté...Donc il y à certainement un rapport entre les 2 mais lequel???

C'est pas la 1ere fois que ca m'arrive et je n'ai pas de solution si ce n'est soit une réparation windows dans le meilleur des cas...sinon un format...

Comme ca me fait c**** de format pour ca je me dis que vous avez peut être une solution ?

Manip déjà effectué et not ok :

- Restauration système
- Modif registre avec valeur dword à 0 pour les 3 thèmes
- desactiver/activer le gestionnaire de fenêtrage que ce soit par service.smc ou via cmd en tant qu'admin...
- Réinstall driver carte graphique
- ré-évaluer l'indice de performance windows...

Donc voilà je sèche :p merci pour vos réponses !
21/01/2011, 10h20 Vieux  #2
 Yeah
 
 Garcon 33, Hainaut
Salut

Regarde ce sujet sur le forum de Logmein il y a plusieurs solutions proposées. Peut être que ca pourra t'aider.
21/01/2011, 12h39 Vieux  #3
 L*3*3*T
 
 Garcon 30, Liege
panneau de config, theme, et refoutre aero en marche... c'est pas sorcier :s
21/01/2011, 13h58 Vieux  #4
 Fanatique
 
 Garcon 30, Luxembourg
Posté par BenLG
Salut

Regarde ce sujet sur le forum de Logmein il y a plusieurs solutions proposées. Peut être que ca pourra t'aider.
Merci je vais aller lire ca de suite et ferai des essais en rentrant ce soir !
Edit : Très interessant apparement il y aurait rellement un soucis avec le mirror driver utilisé par logmein. Aero ne se réactiverais pas dans tous les cas et notamment si on se déconnecte mal ou si on fait un reboot via le remote...
Comme je me fais déconnecter brutalement asser souvent ici avec le boulot ca expliquerais la chose. JE test ca dès ce soir encore merci
21/01/2011, 13h58 Vieux  #5
 Fanatique
 
 Garcon 30, Luxembourg
Posté par Ch4zyx
panneau de config, theme, et refoutre aero en marche... c'est pas sorcier :s
-_-'
no comment

Réponse

Outils Rechercher



Pas encore membre de GamerZ ?!
Inscription a GamerZInscription a GamerZ Pour participer, et voir tous les forums : il faut un compte ! Il permet aussi de recevoir un email lors des réponses, surveiller les forums, accès au web chat, stockage d'images gratuit, etc.

Bien sûr... Tous les sites demandent de s'inscrire et c'est chiant.

Mais dans votre état actuel vous ne voyez pas tous nos forums (en particulier ceux qui abordent les sujets les plus intimes), et vous ne pouvez pas être tenu au courant des nouveaux sujets postés. Donc même si vous ne voulez rien écrire : Gogogo !

 







Devenez fan sur Facebook, et le ForumFeed sur Twitter. On aime aussi Courtier Telecom, BricoZone, NewsVortex et InternetVista !