3 bip courts sur CM au boot

Discussion dans 'Hardware, matos' créé par Gh0$T, 29 Septembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Gh0$T Elite
    Voila déscription du blem, le pc boot plus rien ne s'affiche a l'écran meme pas acces au bios le blizzard quoi.

    3 bips se font entendre et c tout.

    Marque de la CM : Asrock : P4i 45D

    Si vous avez des infos :s

    On trouves rien de notre coter.

    a part dire que c'est un CM des chez aldi :D vous pouvez dire ce que vous en pensez

    La config excate :

    Carte mère AsRock P4I450
    256 DDR@333 Mhz mais la CM ne supporte que la @266 Mhz de marque VData de 8*32 puces
    Carte graphique ATI Rage 128 Pro
    Carte réseau integrer à la CM realtek RTL 8139/810xx
    Disque Dur : 40 G Seagte technologie 340014A
    CPU: Intel P4 2.4Ghz L1 : 512 Ko
    CD-Rom 52 X
    Gh0$T, 29 Septembre 2003
    #1
  2. Offline
    botumys Démembreur
  3. Offline
    b3nSs Elite
    3 Bips court : Erreur dans les premiers 64k de la mémoire

    :?
    b3nSs, 29 Septembre 2003
    #3
  4. Offline
    Gh0$T Elite
    On a enlever la ddr meme chose.

    Donc ou se trouve c 64 k de memoire ds la cache l1 du cpu ?
    bref cpu dead
    Gh0$T, 29 Septembre 2003
    #4
  5. Offline
    b3nSs Elite
    hum je crois :/
    b3nSs, 29 Septembre 2003
    #5
  6. Offline
    botumys Démembreur
    sur le site du constructeur:

    http://www.asrock.hu/files/TSDQA-01.pdf

    c'est bien la memoire qui deconne, eleve la et remet la, parfois a cause des vibrations ca bouge en peu.
    Puis par elimination, retire les barettes (si plusieures).
    Si ca deconne toujours > new barettes.

    edit: si tu as essaye une autre memoire, et que ca deconne, peut-etre le cpu alors.
    botumys, 29 Septembre 2003
    #6
  7. Offline
    Charogne Elite
    3 bip rien a lecrans lol

    cause du probleme carte graphique mal enfoncer ouvre ta tour et verifie que ta cg es bien enfoncer et pouce la bien pour quelle senfonce bien

    ou bien ces tes ram :?
    Charogne, 29 Septembre 2003
    #7
  8. Offline
    Gh0$T Elite
    on a enlever remit 34 fois la ram, et on a esseyer auvec des autres barettes tjs la meme chose :s
    Gh0$T, 29 Septembre 2003
    #8
  9. Offline
    LaRaclure Touriste
    tu as pas le bouquin de ta carte ?
    d'un fabriquant a l'autre cela peut changer, et avec du matos hongrois :roll: :D
    LaRaclure, 29 Septembre 2003
    #9
  10. Offline
    Gh0$T Elite
    ouech demain elle repart enfin c l'ecole qui a acheter cette merde lol
    Gh0$T, 29 Septembre 2003
    #10
  11. Offline
    soit la ram soit la carte graphique, ça dépend de la carte mère.
    Pencherais pour la CG vu que ça arrive souvent qu'elle soit mal enfoncée... (manque d'habitude sans doute :D)
    TITM4v3rick, 29 Septembre 2003
    #11
  12. Offline
    PhilV Elite
    J'ai eu le même type de problème avec un PC neuf acheté sur les hauteurs de Liège.......carte graphique mal enfichée.
    Ton problème vient peut-être de ce côté.......
    PhilV, 29 Septembre 2003
    #12
  13. Offline
    C@n Elite
    4 bip pour la carte graphique non?

    bip discontinu ... continu! (qui ne s'arrete pas) c'est pas de mémoire du tout (je pense ou alors mal fichée :wink: )

    et ou processeur je sais plus par coeur les bips désolé. (y a aurait pas une pine du processeur de pliée?
    C@n, 29 Septembre 2003
    #13
Statut de la discussion:
Fermée.