30 fps sous bfv :o

Discussion dans 'Action, Shooters' créé par [Trasher], 11 Avril 2004.

Statut de la discussion:
Fermée.
  1. Offline
    [Trasher] Touriste
    lu , voila je crois ke c est kand meme pas normale ke je tourne a 30 fps sous bfv j suis en 1024x768x32 en moyen et sa tourne a 30 fps :cry: , vla ma config :

    >Amd athlon 2800 xp<
    >asus a7n8x-x<
    >512 ddr elixir<
    >Geforce fx 5600 256 ddr<
    >120 go maxtor<

    Aidezzz moi pitier :cry:
    [Trasher], 11 Avril 2004
    #1
  2. Offline
    Sata K9
    désactive la synchro vertical de ta CG sa va aller mieu et monte ton jeux en openGL
    met en 800x600

    ps:le disque dur,n'a rien a voir :roll:
    Sata, 11 Avril 2004
    #2
  3. Offline
    eGm_ Guinea Trump
    tu n'avais pas un meme prob de FPS sous cs toi????

    désactive la Synchro voila, desactive le fastwrite de l'agp dans le bios et met 256 mo pour l'AGP

    @+
    eGm_, 11 Avril 2004
    #3
  4. Offline
    [Trasher] Touriste
    la syncro vertical est desactiver et c pas moi k avait le prob a cs je joue po a cs lol je vais teste ce ke tu ma dit dans le bios en tous cas je vous remercie tu peut dire ou sa se trouve dans le bios stp ?
    [Trasher], 11 Avril 2004
    #4
  5. Offline
    AssiuM Fan
    c'est normal ta carte graphique est pas au top... pour mettre le jeu au max il faut un matos de compèt
    AssiuM, 11 Avril 2004
    #5
  6. Offline
    Chris05 Crocket
    Bientot le patch ca va peut etre changer.
    Chris05, 12 Avril 2004
    #6
  7. Online
    [ uGamerz_Sam ] ex membre

    Comment on peut mettre battlefield Vietnam en OPEN GL ?

    J ai ete voir dans les option mais je n ai pas trouve...
    [ uGamerz_Sam ], 12 Avril 2004
    #7
  8. Online
    ttt3566 ex membre
    Joue avec un disque dur bien fragmenté qu'on rigole! :wink:
    ttt3566, 12 Avril 2004
    #8
  9. Online
    [ uGamerz_Sam ] ex membre
    Heu pour mettre BFV en Opengl on fait comment ?
    [ uGamerz_Sam ], 12 Avril 2004
    #9
Statut de la discussion:
Fermée.