3Dmark et 9800 pro ou...?

Discussion dans 'Windows' créé par KraiS, 27 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    KraiS Elite
    salut ts

    g acquis la carte sponsorisée par GamerZ - à savoir une sapphire 9800 pro - et, curieux de voir ce que ça donne dans 3Dmark2003, je lance le test..
    .. mais voilà, après avoir vu l'écran ki charge "Wings of fury", ça reviens sous windoz avec le message suivant:

    [IMG]

    alors ça veut dire koi "the 3DMark display window lost focus"?

    -je suis sous win2000 sp4
    -driver omega 2567

    -eski a moyen d'éviter/arranger ça?
    -suis-je le seul a ki s'est arrivé?


    Merci
    KraiS, 27 Août 2004
    #1
  2. Online
    eGm_ Guinea Trump
    tu n'aurais pas fait un alt-tab par hazard ???
    eGm_, 27 Août 2004
    #2
  3. Offline
    KraiS Elite
    :roll: non kan meme pas :roll:
    KraiS, 27 Août 2004
    #3
  4. Offline
    D0GMA p0rn c4t
    tu n'aimes pas windows xp?
    D0GMA, 27 Août 2004
    #4
  5. Offline
    Bartdude Touriste
    bon ben tant pis quoi... maintenant tu l'as achetée de toute facon, donc même si tu as pas un chouette score à 3D Mark , tu vas pas la jeter, si ?
    Bartdude, 27 Août 2004
    #5
  6. Offline
    KraiS Elite
    non..

    ce serait dû à l'os?
    je vais pas le changer pour ça...
    KraiS, 27 Août 2004
    #6
  7. Offline
    KraiS Elite
    c kler ke je vais pas le jetter, mais ct pour comparer par rapport à des config +/- les meme ke la mienne..
    KraiS, 27 Août 2004
    #7
  8. Offline
    Bartdude Touriste
    ben ca donnera des résultats +- les mêmes...

    enfin soit je vais pas relancer le débat sur lutilité des benchmarks.
    Bartdude, 27 Août 2004
    #8
  9. Offline
    Vinyx Elite
    G windows 2000 pro et ati 9800 pro aussi.

    MM benchmark et pas eu de probleme.

    J'avais avant catalyst 4.7 et maintenat 4.8 et pas de souci :D

    Change t drivers je pense :wink:
    Vinyx, 27 Août 2004
    #9
  10. Offline
    bougui Elite
    Sans vouloir faire la mauvaise langue, les drivers omega passent sans prob pour 3d marks car j'ai la même carte graphique que toi et des drivers omega et j'ai pas eu de prob....
    bougui, 28 Août 2004
    #10
Statut de la discussion:
Fermée.