A7N8X-X [Need back up]

Discussion dans 'Hardware, matos' créé par NaAa@B, 12 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    NaAa@B ex membre
    vala je viens d aquerir cette carte mere et la g un prob ....


    ca boot trankil je v jusque la bare de load blanche de windows ensuite g le temp d appercevoir 1/5 sec le load windows xp

    et la ca reboot et c reparti pour un tour....

    le bios est a jour toute les piece otre que la carte mere on étée
    vérifier et je ne c vraiment pas quoi faire avec cette merde...

    si quelqu'un a deja rencrontrer le prob et surtout la solutionner ca m arrangerais merci :wink:
    NaAa@B, 12 Octobre 2004
    #1
  2. Offline
    eGm_ Guinea Trump
    cpu qui chauffe ???

    fsb mal reglé ?
    voltage trop bas ?
    Puissance de l'alilm ?
    timing de la ram trop bas ?

    donne nous ces parametres
    eGm_, 12 Octobre 2004
    #2
  3. Offline
    Ch3at4h BabeZ master
    Désolé mais FORMAT C:
    Ton installation d'xp a certainement du etre faite avec une autre carte mere d'apres ce que je comprends, et vu que tout tourne autour de la carte mere, je ferais un petit format ;)
    Ch3at4h, 12 Octobre 2004
    #3
  4. Offline
    hasbrak Touriste
    Moi je dis plus un : +1
    hasbrak, 12 Octobre 2004
    #4
  5. Offline
    NaAa@B ex membre
    NaAa@B, 12 Octobre 2004
    #5
  6. Offline
    unso Elite
    élémentaire :wink:
    unso, 12 Octobre 2004
    #6
  7. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    C'est malheureux à dire, mais je suis d'accord.

    Par contre, j'avait été dégouté quand j'ai installé MON a7n8x-x : j'ai Win98 ET WinXP sur mon Pc : Win98 démarre, installe la nouvelle CM, et tourne : peinard. XP ? Format obligé ...
    Jereck, 12 Octobre 2004
    #7
  8. Offline
    nexty I
    je l ai installé chez ma mère, j ai aucun stress.
    d'après ce que tu dis pour moi c'est pas le format c: ...
    Je pense plus que tu as mis ton processeur trop haut.
    As tu pensé à rebooté le bios? (enlève la pile 30 sec et remets là) .
    Tu peux aussi looker dans le bios dans le hardware monitor si ca foire.
    Essaye aussi de flasher ton bios (marche à suivre sur http://france.asus.com ) expliquée clairement.
    Si ce n'est rien de tout ca fais le format, mais ca m'étonne si c est ca.
    nexty, 12 Octobre 2004
    #8
  9. Offline
    NaAa@B ex membre
    la v tenter un truc v mettre mon hdd dans le pc de mon frere

    abit nf7 (chips nf2) v install les drive si sa passe et le retaper dans ma tour

    format c: = victoire de la machine sur l homme

    et ca c insuportable


    1e solution ne marche pas


    la je v test un copier coller a la barbare des fichier drivers dans les rep de windows
    NaAa@B, 12 Octobre 2004
    #9
Statut de la discussion:
Fermée.