accès aux gros fichiers lents???

Discussion dans 'Hardware, matos' créé par musclesly, 22 Mai 2012.

  1. Offline
    musclesly Elite
    Salut

    Bon pour commencer un petit topo sur ma config:

    - intel i5 560
    - 8go ram ddr3
    - ssd 64go vectrex 2 (windows 7 64bits dessus)
    - 1 dd 250go et 1 de 2to pour stockage

    Voila en gros...

    Mon probleme est le suivant: lorsque je transfere ou consulte des gros fichiers (principalement des mkv vidéos), le petit icone de prévisualisation sous l'explorateur de fichier disparait, et mon disque dur a l'impression de "ramer", il faut, par exemple, dans le cas d'un dd externe connecté en usb, l'éteindre et le rallumer comme si il perdait les pédales! Cela n'est valable que pour les gros fichiers vidéos, les petits fichiers ne posent pas de soucis...

    A l'époque de l'achat de mon ssd, j'avais éffectué quelques préréglages pour optimiser la vitesse de celui ci (retirer l'indexation des fichiers,...) je me demande si le problème ne viendrait pas de la? Car si j'utlise mon dd externe sur un autre pc, aucun soucis de "ramage"

    Merci pour votre aide!
    musclesly, 22 Mai 2012
    #1
  2. Offline
    Sans mentir, si votre ramage
    Se rapporte à votre plumage,
    Vous êtes le phénix des hôtes de ces bois.

    Pardon, c'est à cause du ramage... Sinon pour ton problème, les vidéos à consulter son sûr le HDD et pas le ssd si je comprend bien?
    YoupiDollarZ, 23 Mai 2012
    #2
  3. Offline
    vegeta Fais tes prières !
    Ouais, c'est bien beau de se foutre de la gueule des gens mais si on n'est pas capable d'écrire correctement, on s'abstient.

    @musclesly
    Le mieux c'est que tu fasses un benchmark pour vérifier les performances de ton SSD. Par la même occasion, profites en pour vérifier les données SMART de celui-ci, il a peut-être un problème.
    vegeta, 23 Mai 2012
    #3
  4. Offline
    Respire grand, c'est de l'humour (over 9000 même)... Et je ne me foutais pas de sa gueule... Pour ce qui est de l'auretografhe, je suis sur mon iPad du coup le "sur" se transforme en "sûr" . Et pour les fautes d'accord, je n'ai pas pris le temps de me relire. De toute façon, je n'ai pas a me justifier vu le niveau d'orthographe de certains sur ce forum.

    Bref l'indexation il y a moyen de la désactiver que sur l'un des disques ou pas? Je ne sais plus trop comment j'avais fait avec mon ssd... Sinon un petit Crystal disk mark, pour voir les perfs générales me semble effectivement être une bonne idée...
    YoupiDollarZ, 23 Mai 2012
    #4
  5. Offline
    musclesly Elite
    salut

    bon désolé pour le mot ramage, je ne sais meme pas si ca existe lol

    Le probleme est sur TOUS les dd (interne ou externe), je ne sais pas pour le ssd, je n'y stock rien (64go de toute facon c'est trop peu pour du mkv)...
    musclesly, 23 Mai 2012
    #5
  6. Offline
    Chamallow Awh Shieeeeeet !
    Laisse "vegetal" tranquil, c'est un gars de l'Isims au nom d'Ilias Liasi.. M'enfin, l'Isims quoi !
    Chamallow, 23 Mai 2012
    #6
  7. Offline
    C'était de l'humour, second degré :p ramage ça m'a fait rire c'est tout :O

    L'indexation, on ne sait pas la désactiver que sur le ssd ou bien c'est d'office sur tous les disques ?

    On a des grammar nazi à l'isims maintenant ? Première nouvelle !

    @musclesly tu as fait un bench test de ton SSD?
    YoupiDollarZ, 23 Mai 2012
    #7