[ACH] Carte mère pour processeur i5 en socket LGA 1155

Discussion dans 'PC, hard, Jeux PC' créé par vinxan, 23 Octobre 2015.

  1. Offline
    vinxan Elite
    Bonjour à tous,

    je suis à la recherche d'une carte mère en socket LGA 1155, si possible en REV 3. Format ATX ou Micro ATX

    Car je me suis acheté une nouvelle carte graphique et ma carte mère d'origine HP de 2011 n'a pas l'air d'apprécier ... :D

    Si vous avez ça de stock, n'hésitez pas
    vinxan, 23 Octobre 2015
    #1
  2. Offline
    Joon Squadeur.
    Du coup, vérifie peu-être la taille max que peux contenir ton boitier ;)
    Et vérifie aussi que ce ne soit pas une BTX!
    C'est facile à repéré, quand tu regardes la tour d'en face, si la carte mère est visible en retirant la plaque de droite, c'est que c'est du BTX. 2ème élément, la carte graphique est très souvent au dessus du CPU.
    Joon, 23 Octobre 2015
    #2
  3. Offline
    vinxan Elite
    Oui, j'ai oublié de préciser c'est vrai :)

    Format ATX ou micro ATX, pas d'importance
    vinxan, 23 Octobre 2015
    #3
  4. Offline
    h.lecter The Cannibal
    tu peux pas flasher le bios de ta cm actuelle?
    parfois ça résout beaucoup de soucis.
    tu connais le numéro de modèle précis et la marque de l'actuelle?
    h.lecter, 23 Octobre 2015
    #4
  5. Offline
    Joon Squadeur.
    Effectivement, j'avais fais ça sur une P5N-SLI venant d'un pc PB
    Joon, 23 Octobre 2015
    #5
  6. Offline
    vinxan Elite
    si c'est une pegatron 2ab6, et le dernier firmware est en 7.15, ce que j'ai déjà et d'après ce que j'ai regardé sur le net sur certains forums, ce ne serait pas compatible avec les cartes déjà à partir des GTX 660, or je me suis acheté une gtx 950 et, effectivement, ça ne fonctionne pas :D
    vinxan, 23 Octobre 2015
    #6
  7. Offline
    Thanatoz2701 Thanatoz San
    si tu trouve ton bonheur tu peux toujours me refiler la pegatron :p c'est compatible avec une HD6870?
    Thanatoz2701, 23 Octobre 2015
    #7
  8. Offline
    h.lecter The Cannibal
    Et il n'y a aucun firmware compatible?
    Même pas un "moddé"?
    h.lecter, 23 Octobre 2015
    #8