ADSL déconnexion lors d'upload

Discussion dans 'Réseau, Wifi' créé par LeTho, 9 Février 2004.

Statut de la discussion:
Fermée.
  1. Offline
    LeTho RedCap
    Equipe GamerZ.be
    AU SECOURS ...

    En deux mots, j'ai rien changé de particulier mais depuis un moment, dès que j'upload un certain temps (variable) je perds la sycnhro ADSL. Par contre, aucun probleme lors du download. Le moniteur devient jaune.

    Alcatel Speedtouch USB.
    Windows XP

    une idée ?
    LeTho, 9 Février 2004
    #1
  2. Offline
    Vorsarius Yeah well..
    Ca doit être ta ligne qui a un problème je pense...

    Vérifie toujours les branchements, réinitialise le modem...
    Vorsarius, 9 Février 2004
    #2
  3. Offline
    Kuzco El Lama Bazinga!
    même prob, des timeout en fait :\



    on dirait que le modem essaie d'uploader plus qu'il ne peut :shock:
    Kuzco El Lama, 9 Février 2004
    #3
  4. Offline
    biGGa Touriste
    g aussi ce genre de prob et je croi ke c la ligne... trop ancienne, enfin chez moi...
    biGGa, 13 Février 2004
    #4
  5. Offline
    zoheir cvm.mangaleet()
    normalement l'alcatel supporte 1024k en up non ?
    zoheir, 13 Février 2004
    #5
  6. Offline
    LeTho RedCap
    Equipe GamerZ.be
    bon, j'ai changé de port USB.

    C'est à dire que je suis passé de mon port USB "classique" de la carte mère à un USB 2.0 que j'ai ajouté par une carte PCI.

    Depuis ça, ça a l'air de fonctionner (croisons les doigts).

    Je vous tiens au courant ...
    LeTho, 13 Février 2004
    #6
Statut de la discussion:
Fermée.