[AIDE] Connecté mais pas d'Internet ???

Discussion dans 'Réseau, Wifi' créé par Osiris, 11 Octobre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Osiris Jovanogoal
    Hep ,

    Dites j'ai un gros problème avec mon Pc : un jour on a débranché le Pc du routeur une journée ( jusque là tout fonctionnait nickel ) puis en le rebranchant le soir plus moyen de se connecter sur Internet ...

    Je décide als de rebrancher le vieux Modem Eicon USB de Belgacom et là miracle il veut bien se connecter . Le problème c'est que j'ai bien l'icone ds la barre des tâches m'indiquant que je suis connecté à Skynet mais impossible d'ouvrir aucun page Internet ( IE + Firefox essayé ) .

    Autre chose , ce pc est le seul car les 2 autres branché sur le routeur ont Internet qui marche comme avant .

    J'ai remis les config précédentes ( du - il me semble ) et j'ai déjà fait une restaruation système sans succès ...

    Qq'un sait m'aider plz ? Thx :)
    Osiris, 11 Octobre 2005
    #1
  2. Offline
    Osiris Jovanogoal
    Euh càd en fr ? :)
    Osiris, 11 Octobre 2005
    #2
  3. Offline
    Zwane Elite
    ptete ton mtu mal régler

    check ds google (maximal transmision unit) si tu veux + d'infos :)
    Zwane, 11 Octobre 2005
    #3
  4. Offline
    Osiris Jovanogoal
    Ok thx :)
    Osiris, 11 Octobre 2005
    #4
  5. Offline
    .Vinc. Oh, un LamZ !
    spyware ?

    ca pue a plein nez la...
    .Vinc., 11 Octobre 2005
    #5
  6. Offline
    Osiris Jovanogoal
    euh je vois pas trop cmt , vu qu'il a pas été connecté de cette journée là ;)
    Osiris, 11 Octobre 2005
    #6
  7. Offline
    .Vinc. Oh, un LamZ !
    oui ben avant bien... pitet que tant que ta connexion etait lancée, il ne trouvait rien a faire... mais il ne te permet plus de commencer de nouvelles connexion...
    et puis meme, ca coute pas grande chose de passer un ptit coup d'aspirateur :D
    .Vinc., 11 Octobre 2005
    #7
  8. Offline
    zoheir cvm.mangaleet()
    ping google pour voir
    zoheir, 11 Octobre 2005
    #8
  9. Offline
    NoBrain Touriste
    Si t'es connecté mais que t'as pas le net, c'est ptètre un problème de DNS. Va dans tes configs réseaux -> TCP/IP et met les DNS de skynet manuellement pour voir.
    NoBrain, 11 Octobre 2005
    #9
  10. Offline
    Hulk :v
    (jsuis son frère )

    Ce qui me parait très très bizarre, c'est que le voyant du routeur est bien allumé et reconnait donc la connexion avec le pc, mais un ping du routeur ne donne rien, or je sais accèder aux fichiers partagés des autres pc du reseau...ça me parait un peu incohérent??

    ping google, ping dns et compagnie ne donnent rien :?
    Hulk, 11 Octobre 2005
    #10
  11. Offline
    Hulk :v
    ça c'est fait, 195.238.2.21 et 195.238.2.22 , je crois pas que ce soit faux...
    Hulk, 11 Octobre 2005
    #11
  12. Offline
    Hacko Elite
    T'a pas un firewall?

    Je dis ca, parce qu'avec zone alarm, j'ai des fois des problèmes pour surfer, je dois le couper, hors, iexplore est entièrement autorisé à accéder au lan & wan.
    De plus, ce problème est aléatoire.
    Hacko, 11 Octobre 2005
    #12
  13. Offline
    GuilxPriapE Vieux Squatteur
    Piet si tu veux jviens voir ca demain si jsais donner un coup de main...si ca te tente?
    GuilxPriapE, 12 Octobre 2005
    #13
  14. Offline
    Zwane Elite
    alors le mtu c'est check ?

    perso quand j'ai des merdes c'est tjrs a cause de ça :p
    Zwane, 12 Octobre 2005
    #14
  15. Offline
    Hulk :v
    j'arrive déja pas à pinger le routeur :?

    donc je crois que j'aurai du mal a faire ton mtu après avoir vu la procédure :?
    Hulk, 12 Octobre 2005
    #15
  16. Offline
    Osiris Jovanogoal
    Thx all ca remarche nickel mnt :)
    Osiris, 14 Octobre 2005
    #16
  17. Offline
    BiNa ♥♀☼ \o/
    Je parie qu'ils n'etaient plus sur la même plage d'adresse.... :beuh:
    BiNa, 15 Octobre 2005
    #17
  18. Offline
    Hulk :v
    ...

    ça a remarché du jour au lendemain...

    pour une raison....inconnue

    :eek:
    Hulk, 15 Octobre 2005
    #18
  19. Offline
    Zwane Elite
    xfiles !
    Zwane, 15 Octobre 2005
    #19
  20. Offline
    BiNa ♥♀☼ \o/

    mdrrrr
    BiNa, 15 Octobre 2005
    #20
Statut de la discussion:
Fermée.