[Aide] Problème disque dur : Missing operating system_

Discussion dans 'Hardware, matos' créé par Mero, 4 Août 2012.

  1. Offline
    Mero Elite
    Bonjour,

    J'ai actuellement un problème avec mon ordinateur de bureau, lorsque je l'allume il affiche le message Missing operating system_ j'ai fait diverses recherches sans avoir trouver de solution qui fonctionne. Juste avant que j'ai ce message j'était entrain de chipoter dans le logiciel EaseUS puis à un moment je ne sais pas ou j'ai cliqué sa ma demandé si je voulais reboot ordi, j'ai mis OK, une fois reboot j'ai eu le message Missing operating ...

    Donc c'est sûrement EaseUS la source du problème.

    J'ai essayer d’accéder à l'ordi en mode sans echec, mais sans succès, la touche F8 me propose les différents périphérique de boot. ( Carte mère Asus )

    Donc j'ai cédé et ai décidé de formater windows, je met la clé usb qui contiens la previeuw windows 8, ( j'utilise ce système d'exploitation comme OS normal même si il est en beta, car + fluide que win 7 ), donc je met la clé, et je vois le bouton réparer, je clique dessu, il y a diverses option pour réparer je clique dans quels que une et tout rate ( voir les photos ) , donc je décide de continuer ma démarche principale qui est de formater le DD, je formate une partition ( à contre coeur, fichier important dessus ) je lance installation windows, et là message d'erreur comme quoi le logiciel n'arrive pas à accéder au disque dur. Bref j’espère que vous pourrez m'aider, merci d''avance.

    Lien dropbox pour les photo : https://www.dropbox.com/sh/il91jsw940we2x9/WLrEwkJbMd

    PS :Le code erreur lors de l'installation windows 8 est le : 0xC0000005
    Mero, 4 Août 2012
    #1
  2. Offline
    SpY_ Trolololololololo
    disque dur HS ?
    SpY_, 4 Août 2012
    #2
  3. Offline
    Totoleheros83 Petit chat
    MBR corrompue...

    tu peux faire un bootrec /fixmbr en ligne de commande

    ca devrait resoudre ton probleme
    Totoleheros83, 4 Août 2012
    #3
  4. Offline
    Mero Elite
    Problème résolu, c'était une histoire de boot, j'avais touché, quel que chose qui a fait que sa boot sur la mauvaise partition.
    Mero, 4 Août 2012
    #4