Aidez moi sa freeze

Discussion dans 'Windows' créé par techno_man, 22 Septembre 2011.

  1. Offline
    techno_man Djostar
    BOnjour tout le monde,

    un ami m'a téléphoné hier soir afin de signaler un probleme avec son nouveau pc .

    En effet, constamment et sans intervalle régulié, sans manipulation spécial, sans l'utilisation d'un logiciel en particulier, son pc freeze ...

    Son écran se fige, souris et clavier ne répondent plus, et bien évidemment, obligation de rebooter le tout ..

    Je pensait à un mauvais driver ou autre chose du genre mais meme après formatage et réinstallation de tout, sa le fait encore ...

    Pouvez vous l'aidez ?! :roll:

    Pour info, voici le détail de la configuration:

    Boitier: NZXT Phantom red

    CM: Gigabyte GA-Z68X-UD3P-B3, S1155

    CPU: Intel I7 2600K

    CG: Asus GTX 570 DCUII

    Ram: 16Go (4x4gb) Gskill Ripjaws 1600 Mhz

    Rad: Zalman 9900-NT CNPS

    HDD: Western digital caviar blue 1TB, 7200,32mb

    CR: TP-Link TL-WN851N

    Alimentation: Combat 750w

    Graveur Dvd nec

    Un grand merci pour lui !
    techno_man, 22 Septembre 2011
    #1
  2. Offline
    deNje Adm¡n
    les ventilos sont bien branchés?

    Assez/trop de pâte thermique?
    deNje, 22 Septembre 2011
    #2
  3. Offline
    DeflaMental [-_-]
    J'ai un pb de freeze aussi, j'ai comme piste le SSD, les USB, et l'allim

    J'ai déjà retiré les usb, vais tester sans le ssd, mais je penche pour l'allim :x

    Il a tourné pendant des orages ?
    DeflaMental, 22 Septembre 2011
    #3
  4. Offline
    techno_man Djostar
    salut,

    non du tout il a une semaine ... aucun soucis pendant 4-5 jours et puis ... bam la merde !
    techno_man, 22 Septembre 2011
    #4
  5. Offline
    eGm_ Guinea Trump
    venti/rad mal monté ?
    eGm_, 22 Septembre 2011
    #5
  6. Offline
    techno_man Djostar
    c'est une des premières choses que j'ai vérifiée .. tout est bon :-(
    techno_man, 23 Septembre 2011
    #6
  7. Offline
    tqz_ Elite
    check la ram avant tout.
    tqz_, 23 Septembre 2011
    #7
  8. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    Vérifie les températures des composants dans le Bios.
    Renseigne nous l'OS.
    Teste avec un autre OS.
    Fais un test de la Ram et un du disque dur.
    Lagwagon, 23 Septembre 2011
    #8
  9. Online
    rafoo Elite
    Un petit test du HDD?
    rafoo, 23 Septembre 2011
    #9
  10. Offline
    tqz_ Elite
    si c'était la température du proco il se couperait, pas de freeze. Arrêtez de répéter tjs le même lol
    tqz_, 23 Septembre 2011
    #10
  11. Offline
    techno_man Djostar
    Salut,

    Multiples memtest sans erreur;
    toutes les températures OK ;
    OS! windows seven 64b, tester sous ubuntu et sous xp, meme probleme;
    HDD ok, test avec d'autre aussi pas de probleme ...

    Par contre, lorsque je lance CPU stress, après 3 seconde sa freeze ..

    j'ai fait le meme test du cpu avec OCCT et pareil, après quelques secondes, sa freeze ..

    J'ai pensé a un soucis du CPU ou de la CM ...

    j'ai donc tout testé séparément ... tout fonctionne ... mais quand ils sont ensemble sa freeze pfff ... une autre idée ?
    techno_man, 27 Septembre 2011
    #11
  12. Offline
    xfire73 NEW AVATAR YOLO
    VCore trop bas peut-être, ou speedstep activé. Mets le BIOS par défaut ou bien vérifie le vcore s'il n'est pas trop bas. De même pour la ram, assure-toi qu'elle fonctionne aux paramétres optimaux (timmings + voltage).
    xfire73, 27 Septembre 2011
    #12
  13. Offline
    techno_man Djostar
    oui j'ai tout vérifié en rapport avec les paramètres des sites fabricants ..

    par contre je viens de remarqué un truc qui me parait assé bizarre ...

    tout les cpu en skt 1155, ont bien un coeur graphique intérgré ? (sandy bridge) ...

    car lorsque l'ont regarde les caractéristique de la CM (http://www.ldlc.be/fiche/PB00114860.html) .. ont voit que >>>> Compatible coeur graphique intégré au CPU : NON ....

    Ne serais ce pas d'ici que viendrais le probleme ?
    techno_man, 27 Septembre 2011
    #13
  14. Offline
    DeflaMental [-_-]
    C'est possible que ça soit causé parce que la ram est en 1333 alors qu'elle est conçue pour 18xx ?

    Et que dans ce cas que ça se produise après un certain temps ?

    J'ai le même pb de freeze et je viens de voir que c'était la faute de mon ssd alors jsuis paumé :-(
    DeflaMental, 27 Septembre 2011
    #14
  15. Offline
    techno_man Djostar
    La ram, c'est de la Gskill, 4x4 1600 mhz .. et elle est bien reglée sur 1600 .. avec les bon voltages et les bon timing ..

    ta sa aussi ? uniquement lorsque tu utilise des trucs gourmant en CPU ?

    ton ssd ? gloups
    techno_man, 27 Septembre 2011
    #15
  16. Offline
    DeflaMental [-_-]
    nan, en fait depuis que j'ai mis un vertex III j'ai eu des freezes qui arrivent n'importe quand, autant quand je joue que quand je suis afk... a raison de plus d'une fois par jour...

    Vu que les controleurs SF2281 induisent ce genre de pb, j'ai tjs suspecté le ssd, mais ça s'est reproduit avec un disque dur classique mécanique.

    Le truc c'est que j'ai pas de dumb, donc c'est que le disque dur sait pas l'écrire, donc il est en faute à mon avis...

    La je suspecte ma CArte-mère ( car c'est pas une révision B3) ou alors l'allim ...
    DeflaMental, 27 Septembre 2011
    #16
  17. Offline
    techno_man Djostar
    Arf pas cool non plus sa
    techno_man, 27 Septembre 2011
    #17
  18. Offline
    DeflaMental [-_-]
    Bon bah mon dernier recours c'est de solliciter Compumsa ( pauvre Laurent ).

    Vu que tout est garanti et que j'ai droit à échanger gratos ma carte mère... ( j'ai aussi une led qui clignote dessus disant que le bios 1 est mort mais pas le 2... ( aucune idée de comment c'est arrivé, j'ai jamais chipoté à ça ... )
    DeflaMental, 27 Septembre 2011
    #18
  19. Offline
    techno_man Djostar
    ta CM est neuve ? c'est une quelle ?

    Pour mon pote sava etre plus dure ce genre de chose .. le matos viens de chez SHS Huhuhu ... c'est pour sa qu'il ma demandé de testé tout ce qui est possible et inimaginable .. mais la je commence à seché et vous aussi je pense mdr
    techno_man, 27 Septembre 2011
    #19
  20. Offline
    DeflaMental [-_-]
    une MSI P67A-GD65 ( pas la révision B3 ).

    Je sèche aussi, surtout que je suspectait le ssd, si ça tombe y a plusieurs causes :-(
    DeflaMental, 27 Septembre 2011
    #20