alerte "péripherique usb non reconnu"

Discussion dans 'Hardware, matos' créé par Inco, 19 Août 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Inco Elite
    voila j'ai cette alerte la en bas de l'écran qui arrete pas d'apparaitre et disparaitre...

    si vous connaissez un moyen pour supprimer ca merci.

    Je tiens à préciser qu'il n y a rien de brancher dessus et ca fait tjs le même message.

    Quand je branche qqchose dessus , le péripherique marche sans problème et je n'ai plus le message qui apparait.

    j'ai beau enlever que ce soit à la barbare ou par le menu arreter , ca continue à me faire cette alerte.

    J'espere avoir été claire .

    Merci
    Inco, 19 Août 2007
    #1
  2. Offline
    Noir Never forget who i am !
    T'es sur Windows XP :?: T'as bien installé le SP2 :?:

    Je pose la question car il arrive qu'on me réponde "non".
    Noir, 19 Août 2007
    #2
  3. Offline
    Inco Elite
    oui xp pro avec sp2

    mais même si y a pas moyen de resoudre le probleme j'aimerai savoir comment desactiver cette alerte mdr
    Inco, 19 Août 2007
    #3
  4. Offline
    Noir Never forget who i am !
    Essaies de regarder dans le gestionnaire de périphérique si tout est bien "ok".

    Installes les drivers IDE etc de ta carte mère.
    Noir, 19 Août 2007
    #4
  5. Offline
    Inco Elite
    Tout est bien installé, de plus que c est un nouveau pc
    Inco, 19 Août 2007
    #5
  6. Offline
    Noir Never forget who i am !
    Et t'as absolument rien de branché en usb ?
    Noir, 19 Août 2007
    #6
  7. Offline
    Inco Elite
    si mais pas sur celui indiqué c est un des usb avant apparement
    Inco, 20 Août 2007
    #7
  8. Offline
    spinerz Touriste
    debranche ton port usb de la carte mere et remet le. : /
    spinerz, 20 Août 2007
    #8
  9. Offline
    Sam Gold --./././-.-
    Ouai ainsi windows réinstalle les contrôleurs USB.

    Sinon après va bidouiller dans les paramètres, ya surment des options utiles.
    Sam Gold, 22 Août 2007
    #9
Statut de la discussion:
Fermée.