Alimentation suffisante?

Discussion dans 'Hardware, matos' créé par b00msTicK, 15 Septembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    b00msTicK O=(*.*Q)
    Voilà, est-ce qu'un pc avec :

    un cpu o/c
    une cg (évidemment)
    2 cartes sons (1 ds la cm)
    2 cartes réseau (1 ds la cm)
    1 carte télé
    1 graveur
    1 lecteur dvd
    4 ventilo enermax 80mm
    1 rheobus
    1 néon

    pour une alimentation 350w

    Ca tourne
    mais j'ai l'impression que c'est la limite car le ventilo du cpu, je dois le brancher directement sur l'alim, car sur la cm, il tourne pas (mais le cpu ne crame pas kan mm, ouf :p)

    Vous conseillerez quoi et combien comme alim?
    (- cher possible)
    b00msTicK, 15 Septembre 2003
    #1
  2. Online
    Fish Bouillant même !
    ben logiquement ca suffit amplement t sur ke tu as pas un probleme avec ta cm ( deja ke tu avait un prob avec ton cpu on c jamais mais a mon avis elle est defect :? )
    Fish, 15 Septembre 2003
    #2
  3. Offline
    StAr-NiC Elite
    Meme avec 300w ca tourne ss problème :wink:
    StAr-NiC, 15 Septembre 2003
    #3
  4. Online
    Fish Bouillant même !
    je dirais meme k avec une 250 ca tournerai mais la ca serai limite mais ca tournerait :)
    Fish, 15 Septembre 2003
    #4
  5. Offline
    StAr-NiC Elite
    Yep mais un peu de chipotage pour les molex :D
    StAr-NiC, 15 Septembre 2003
    #5
  6. Offline
    Gh0$T Elite
    250 W mon alim :

    :arrow: 8 HD
    :arrow: 4 lecteur cd rom
    :arrow: 2 carte son
    :arrow: controleur scsi
    :arrow: contoleur raid
    :arrow: neon avec tunnig
    :arrow: 12 ventillos

    l'air sortez froid ....

    Marque Aopen.
    Gh0$T, 15 Septembre 2003
    #6
  7. Offline
    b00msTicK O=(*.*Q)
    ok thx

    mdr ghost :D

    Sinon heu, pq y tournait pas quand je branchais sur la cm?
    et g limpression qu'il tourne pas à fond (impression, jme trompe p-etre) mm directement branché sur l'alim, le prob vient pas du ventilo, j'ai essayé avec un autre

    sur ldlc il est marqué que avec ces ventilos (enermax uc8fab)
    il est déconseillé de les brancher sur la cm
    b00msTicK, 15 Septembre 2003
    #7
  8. Offline
    Gh0$T Elite
    nop

    sinon, sa se peut qu'un CM debite moin qu'un connex car les piste son plus pt ...

    puis si je me trompe aps de tete, celui la comme fan c deja un gros non ?
    Gh0$T, 15 Septembre 2003
    #8
  9. Offline
    b00msTicK O=(*.*Q)
    oui le fan cpu est comme les 3 de la tour ==> 80mm (sur slk800,c pour ça que ça a pas cramé quand ça tournait pas)
    b00msTicK, 15 Septembre 2003
    #9
  10. Offline
    b00msTicK O=(*.*Q)
    ouf ke vs me rassurez paske ça sent le cramé ds ma chambre

    :shock:
    b00msTicK, 15 Septembre 2003
    #10
  11. Offline
    [HCS]VaLiuM Elite
    :shock: retire ton néon
    [HCS]VaLiuM, 15 Septembre 2003
    #11
  12. Offline
    Karto Pas Dieu
    Tout dépend de l'alim. Se restreindre à la référence en Watt n'est pas des plus judicieux. Une Alimentation SWEEX ou TARGET de 300W, n'est pas la même qu'une Alim ANTEC ou AOPEN de 300W. Pour les premières, les 300W sont un maximum théorique. Pour les dernières, les 300W sont certifiés.

    Une bonne astuce pour reconnaitre une bonne alim (ca peu parraître débile mais c'est ce que je constate en général), c'est le poid. Quand c'est bien lourd, c'est bon signe. Si c'est super légé, c'est moins bon signe :p
    Karto, 15 Septembre 2003
    #12
  13. Offline
    BuddhaShox ex membre
    ghost , le cpu de ton serveur c'est pas un de tout dernier fraicheur je suppose? j'ai 3HDD + grav + dvd + cd + cg + lan + modem + son et une alim de 300W. durant les fortes températures le pc a planté 2 fois et un des HDD me fait des "stop and go" tout le temps dès que la temp dépasse 30 degrés. je crois que l'alim baisse ou coupe la courant si sa temp interne dépasse son seuil de tolérance, quand je suis a pleine charge ( calculs pour CAO ou images).
    BuddhaShox, 15 Septembre 2003
    #13
  14. Offline
    smoka Touriste
    hé nbstick
    j'ai payé la mienne (qtec 550w) 65€ (avec frais de livraison compris, donc j'ai pas du bougé pour mon alim :)).

    www.pctelios.be :)

    edit: la raison de mon changement d'alim est que j'avais une 300w avant et le voltage de l'agp a diminué de 0.5 -> énormes bugs dans l'affichage (que ce soit de page web ou cs etc.), plantages et j'en passe.

    config:
    2 cartes sons (1 ds cm)
    1 carte rezo
    1 carte graph
    1 1800+ avec le volcano7+ (qui se branche sur une prise d'alim)
    1 carte tv (..)
    2 hd
    1 graveur
    3 ventillos 80x80
    2 neons (enfin je n'en avais k'1 avant de changer.)
    smoka, 15 Septembre 2003
    #14
  15. Offline
    Gh0$T Elite
    cpu; atlon xp 1700 ;) et ensuite thunderbird 1.2 Ghz.

    Voila
    Gh0$T, 15 Septembre 2003
    #15
  16. Offline
    b00msTicK O=(*.*Q)
    hé smokaka :p

    ok thx mais apparemment c stable

    jvais regarder la marque de l'alim

    sinon je commande une new chez pctelios ;)
    b00msTicK, 15 Septembre 2003
    #16
  17. Offline
    b00msTicK O=(*.*Q)
    c'est une alim

    HEDEN
    b00msTicK, 15 Septembre 2003
    #17
  18. Offline
    smoka Touriste
    OK





    :D
    smoka, 15 Septembre 2003
    #18
Statut de la discussion:
Fermée.