Antec Neoh 500 --- ventilo tourne en windose standby

Discussion dans 'Hardware, matos' créé par ozmagic, 3 Septembre 2006.

Statut de la discussion:
Fermée.
  1. Offline
    ozmagic Bouloteur
    salut,

    quelqu'un a t-il déjà eu un problème avec l'alim Antec Neoh 500 ?
    Lorsque je mets le système en standby, j'ai le ventilo qui tourne toujours ...

    CM : asus A8n Sli premium
    neoh 500w
    ozmagic, 3 Septembre 2006
    #1
  2. Offline
    SkankerS Groove Master
    C'est que la température dans ton alim est encore trop elevée alors non ? il devrai se couper totalement en théorie ou tu aimerai qu'il se coupe ? Même en tournant il ne dois pas etre extremement bruyant si ? :gne:
    SkankerS, 3 Septembre 2006
    #2
  3. Offline
    admix G!v3 m3 a 60v3rnm3n7
    standby c'est quoi?

    juste prise de courant branchée, ou bien la mise en veille prollongée?

    et le ventilo de l'alim est gérer par la carte mère ou en automatique avec une sonde interne?
    admix, 3 Septembre 2006
    #3
  4. Offline
    ozmagic Bouloteur
    bin, sur les autres alim, quand je prennais le mode stand by (pas hibernate - veille prolongée), Tous les composants se mettaient en veille bref tout s'arrêtait. La loupiotte clignotait. je n'avais plus qu'à ré appuyer sur le bouton "ON" pour revenir là ou j'avais stoppé.

    je n'ai pas de sonde interne, juste un cable reliant l'alim à la carte mère pour le ventilo.
    ozmagic, 3 Septembre 2006
    #4
  5. Offline
    ozmagic Bouloteur
    je viens de trouver le problème... pour ceux qui ont le même prob que moi

    Le cable d'alimentation de ventilateur était ponté sur le cable des loupiottes à l'avant de la tour.
    J'ai pris une fiche d'alimentation pour le ventilo et une autre pour les lumières et tout refonctionne.

    Le boitier est un Antec Sonata
    ozmagic, 7 Septembre 2006
    #5
  6. Offline
    Inco Elite
    bah voila je suis arrivé trop tard pour te le suggerer lol
    Inco, 7 Septembre 2006
    #6
  7. Offline
    ozmagic Bouloteur
    concrètement tu sais pourquoi ? A part changer de cables.. je ne sais toujours le pourquoi comment...
    ozmagic, 7 Septembre 2006
    #7
Statut de la discussion:
Fermée.