Apparament probleme mais ou...

Discussion dans 'Hardware, matos' créé par hOkX, 15 Octobre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    hOkX Touriste
    Voilà je ne sais pas ce que représente ce qui s'affiche en rouge, c'est emerdant pcq apparament il y a un problème mais je sais pas lequel et j'aimerai bien régler ça quand même.

    Alors si quelqu'un pouvait m'éclairssir un peu, ce serai cool.

    [IMG]

    Merci d'avance :!: :arrow: :wink:
    hOkX, 15 Octobre 2003
    #1
  2. Offline
    La Poubelle Elite
    Config matériel (périphérique et autre branché sur ton alim, ainsi que le nombre de watt de ton alim ).
    La Poubelle, 15 Octobre 2003
    #2
  3. Offline
    Kuzco El Lama Bazinga!
    a propos .. pour les voltages j'ai ceci :

    1.68 Vcore
    3.28 +3.3
    4.757 +5
    12.16 +12



    jsais bien que jdois changer d'alim ... c'est urgent/necessaire ? :/
    Kuzco El Lama, 15 Octobre 2003
    #3
  4. Offline
    admix G!v3 m3 a 60v3rnm3n7
    asus spotted :wink:

    oui c'est ton 3.3 qui est a 2.85 mais si ton système est stable... t'as pas de prob

    je crois pas que ça vient de l'alim vu que son 5 et son 12 ont pas l'air trop moche
    admix, 15 Octobre 2003
    #4
  5. Offline
    LaRaclure Touriste
    si c'est moche, le voltage du core, de l'agp et le 5 volts sont en problème,
    regarde bien le graph on les voit augmenter sur le début puis devenir stable.
    Déja la c'est pas très normal, cela devrait etre stable du boot a la fermeture du pc.
    Ensuite c'est un fait pour le port agp, la valeur semble faible.
    Mais il existe 2 voltage différents pour l'agp et l'agp pro.
    3.3 pour le normal et 2.85 pour le pro ?
    LaRaclure, 15 Octobre 2003
    #5
  6. Offline
    Doctor Shen Touriste
    c fiable ce soft? :roll:
    Doctor Shen, 15 Octobre 2003
    #6
  7. Offline
    bigboy666 Mustang Fever!
    Bin oui, c'est la question que je me posait, pcq quand je voyait la T° annoncée par pc Probe pour cpu, avant...j'aurais pu faire BBQ pour 10 dix selon ses dires! ;) Alors, no panic, vérifies avec un multimètre si tu as des problèmes, sinon, laisse courir.
    De toutes façons, mieux vaut un peu de sou- que de survoltage. Logique
    bigboy666, 15 Octobre 2003
    #7
  8. Offline
    Carambar He once forgot how to cry
    Ca se régle dans le BIOS ? Sur l'A7N8x, il y a un slot AGP Pro mais on peut y mettre une carte AGP normale.
    Carambar, 15 Octobre 2003
    #8
  9. Offline
    Doctor Shen Touriste
    ;) il devrait aller voir dans son bios

    en plus ce soft ya le logo "msi" dessus pas dit que sa carte c une msi
    Doctor Shen, 15 Octobre 2003
    #9
  10. Offline
    ImMorT4L Touriste
    Le problème, c'est que le CPU Amd s'alimentent sur le 3.3V... Pour preuve, son Vcore est à 1.49, normalement c'est 1.65. JE dirais Alim très malade (Pour un homme, ce serait le Cancer...) elle risque de claquer et fais souffrir les composants :wink:

    Achète toi une Antec, ou Enermax...

    J'ai une Enermax:

    Core 1.62
    3.3 => 3.31
    5V => 5.00
    12V => 11.92
    Sinon, antec c'est kif kif...
    ImMorT4L, 15 Octobre 2003
    #10
  11. Offline
    LaRaclure Touriste

    Je dois regarder les spécifications mais je pense que cela se fait de façon automatique.
    J'sais bien que l'a7n8x ne supporte pas les vieilles cartes.
    edit:
    voltages du port AGP
    3.3V AGP X1X2
    1.5V AGP X4
    0.8V AGP X8 (pro ?)
    (ceci dit, ce sont les voltages du signal sur le port agp, le soft reporte "normalement" le voltage venant du cable de l'alim qui lui est toujours à 3.3V, quel que soit le mode agp utilisé)

    pour le voltage du core je ne savais pas que cela dépendait du voltage 3.3, Mais tant qu'il ne dira pas le CPU qu'il utilise, tu ne peux affirmer que c'est 1,65Volt. il y a aussi d'autres choses a suspecter, en récapitulant du début et en allant du moins grave au plus grave.

    -1 Le soft, tous les softs fournit par un constructeurs ne sont généralement pas compatible sur d'autres carte mère.
    Asus probe sur autre chose qu'une asus, cela ne doit pas etre terrible comme résultat.
    -2 L'alimentation est peut-être défectueuse.
    -3 Les régulateurs de tensions sur la carte mère sont sur le point de mourir ou sont de piètre qualité ou mauvais tout simplement si la carte est neuve et fait ça depuis le début.

    ps: pour ce qui est des valeurs de température reportée par un programme:
    1- le dévelopeur du programme mets le nom qu'il veut a la valeur qu'il affiche.
    2- les valeurs reportées par le soft des fabriquants de carte mère sont généralement:
    a) la température système, sonde située sur la carte mère (a peu près au centre de celle-ci, ou un peu plus bas, mais libre a chaque constructeur de la placer où il veut)
    b) la température CPU qui est en fait une sonde placée en dessous du centre du socket (et donc ne donne pas la température réelle du CPU)

    Certains CPU (AMD et INTEL) sont équipé d'une diode dans le core.
    avec MBM5 il est parfois possible d'utiliser cette diode.
    LaRaclure, 15 Octobre 2003
    #11
  12. Offline
    kaillau Emodog
    Je m'incruste dans ce thread pour pas en recréer un nouveaux (si ces messieurs le veulent bien :D ).
    Voila un pote m'a filé un screen ,qui, vaut mieux qu un long discours :

    [IMG]

    Il a reboot et tout et tjs le meme resultat....
    Est-ce le prog qui foire? Perso je pense que oui sinon il aurait deja plus de pc :p.
    kaillau, 15 Octobre 2003
    #12
  13. Offline
    LaRaclure Touriste
    si tu regardes les valeurs de voltage un peu plus bas, c'est trop lol aussi.
    Si son pc tient comme ca, que ton pote continue a offrir des cierges a la sainte-vierge ;)

    Sinon je pense comme toi que c'est un bug de sandra.
    qui n'est pas un prog de controle des température, ni du voltage.
    LaRaclure, 15 Octobre 2003
    #13
  14. Offline
    Carambar He once forgot how to cry
    kaillau, c'est tout à fait normal. J'ai eu la blague hier et Motherboard Monitor affichais plus de 200°C. La dernière version de AsusProbe m'affiche les bonnes valeurs par contre. C'est sans doute parceque la carte mère est trop récente et qu'il faut attendre une mise-à-jour du logiciel en question.
    Carambar, 15 Octobre 2003
    #14
  15. Offline
    kaillau Emodog
    Ok merci de ta réponse, il stressait comme un fou :D .
    Mais dis-moi, c'est quoi AsusProbe, c'est un prog pour voir la t° des cartes meres asus?Si oui, y a t-il moyen de le télecharger quelque part? Thx
    kaillau, 15 Octobre 2003
    #15
  16. Online
    [HCS]Apranax ex membre
    pour asus probe, suffit le downloader dans la rubrique "download" sur le site asus! mais il est de toutefaçon sur le cd de drivers...

    question alim, vaut mieux faire gaffe car une alim malade qui claque peu faire des ravages dans un pc. Il existe des bonnes alim pas "trop" chères, ça serait con de bousiller un pc pour ça.

    perso, je prendrais la dernières version du soft de monitoring et à la rigueur un autre de soft genre Motherboard Monitor pour avoir des mesures à mettre en parallèle et vérifier...
    [HCS]Apranax, 15 Octobre 2003
    #16
Statut de la discussion:
Fermée.