apres le viseur c les ms

Discussion dans 'Action, Shooters' créé par tilk0, 4 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    tilk0 Elite
    bon voila depuis hier soir que des merdes a cs, maintenant g 100 de ms au lieu de 10-30 ca me fait des lag aussi j'avance tout d'un coup, le bonhomme en face de moi lag mais lui ne me vois pas laggé jamais eu ca avant :/ g match dans 40 min et voudrait bien regler ca [/quote]
    tilk0, 4 Octobre 2004
    #1
  2. Offline
    - Lo0 Elite
    ta verifier les valeur de base rate, cl_upderate, ... ect. parfois sa change tous seul.

    Sinon, tu a sans doute dans le coin inferieur droit, 2 petit ordinateur qui symbolise ta conection. Clique dessus et verife lutilisation de ton reseau. Si ta ton compteur qui saffole alors que ta rien qui dl normalement, ben cest sans doute un prob de spy war. (au quelle cas je te conseil de lire le poste de karma je pense, en post it dans la portie software du forum)

    Sinon tu a sa sou dautre jeux ?
    - Lo0, 4 Octobre 2004
    #2
  3. Offline
    tilk0 Elite
    fichier config en lecture seule mais cmdrate updaterate sont a 50 rate 9999
    ad aware se prof rien trouvé
    spybot rien trouvé
    test ping de ma connection etc rien de bizarre quota pas hs
    c les trucs que j'ai fait avant de poster :p
    tilk0, 4 Octobre 2004
    #3
  4. Offline
    elixiR Elite
    regarde ton option de connection steam
    elixiR, 4 Octobre 2004
    #4
  5. Offline
    xedRa espion
    J'ai l'même prob : 160 MS :D
    xedRa, 5 Octobre 2004
    #5
  6. Offline
    SaNiTarIuM Are You Experienced?
    formate en vitesse
    20 min + install steam-adsl 20 min
    ca devrait etre bon
    SaNiTarIuM, 5 Octobre 2004
    #6
  7. Offline
    Solid ex membre
    heu le format c pour les lamahs :shock: a+
    sauf en cas extreme .... :roll:
    Solid, 5 Octobre 2004
    #7
  8. Offline
    D0GMA p0rn c4t

    ptdr.
    D0GMA, 5 Octobre 2004
    #8
  9. Offline
    Zwane Elite
    ct un troll le format je pense mdr :p
    Zwane, 5 Octobre 2004
    #9
  10. Offline
    DarkeN Elite
    moins d'ms = moins de updaterate par rapport au cmdrate.
    DarkeN, 6 Octobre 2004
    #10
  11. Offline
    MikeTronic Elite
    essaye de les mettrea 40 moi je suis toujours entre 10 et 30ms :wink:
    MikeTronic, 7 Octobre 2004
    #11
  12. Offline
    DarkeN Elite
    un truc bon pour ta connection ne l'est pas forcément pour les autres. Combien de fois va t'on encore le répèter? :pfiou:
    DarkeN, 7 Octobre 2004
    #12
  13. Offline
    M'rapelle encore de boomstick le disant ya un an :pfiou:
    Gee_oldd, 7 Octobre 2004
    #13
  14. Offline
    tilk0 Elite
    j'ai ca que sur les serveur gserv et pas tout le tps capte rien a ce bordel meme en baissant mes cmd rate et updatetrate en mettant 10 ca change rien :/ et j'ai ca que sur les gserv :-(
    tilk0, 7 Octobre 2004
    #14
  15. Offline
    DarkeN Elite
    ben wai on avait fait tout un bazar lui sur les rates moi sur la 1.6 et le ms etc...
    DarkeN, 7 Octobre 2004
    #15
  16. Offline
    tilk0 Elite
    je l'ai lu :wink: mais que je change ou pas mes rates ca change rien vive gserv :twisted: :twisted: enfin ca le fait pas tout le tps vas savoir pq :cry:
    tilk0, 7 Octobre 2004
    #16
  17. Offline
    DarkeN Elite
    connection qui sux? :)
    DarkeN, 7 Octobre 2004
    #17
  18. Offline
    tilk0 Elite
    tout les tests de connection sont très bon :D y a que sur les serveur gserv que parfois g ces blem
    tilk0, 7 Octobre 2004
    #18
  19. Offline
    [HuNTeR] Touriste
    Moi j'ai casi le meme probleme mais sur notre server. aucun probleme sur les autres, et puis je viens sur notre server pour play train et je me choppe entre 500 et 2000 de ping, les rate etc n'y change rien, spybot ad-aware spysweeper et puis anti-virus et tjr meme probleme. :-(
    [HuNTeR], 7 Octobre 2004
    #19
  20. Offline
    DarkeN Elite
    Ben si il n'y a uniquement que sur ce server là, identifie le provider du server et vérifie si ta connex est assez compatible avec celle du server.
    DarkeN, 7 Octobre 2004
    #20
Statut de la discussion:
Fermée.