Asus AAM6000UG (alc) sous MDK9.2 ?

Discussion dans 'Windows' créé par AssiuM, 2 Décembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    AssiuM Fan
    Bonsoir à tous,
    est-ce que quelqu'un a déjà réussi à installer le joli modem asus fourni par belgacom dans ses packs sous mandrake 9.2 ?
    Quelqu'un m'a dit que le driver (dispo ici) n'est pas compatible avec le kernel 2.4.22.0.10 (fourni en standard avec mandrake 9.2) mais bien avec le 2.4.21.0.13 (mdk 9.1) ... en revanche, sur irc, on me dit que c'est totalement impossible que le driver soit compatible avec un kernel et pas avec un kernel plus récent (ce qui est logique je crois...) donc d'où peut venir le problème ?? Quand je suis à la lettre les notes d'installation en français, ça me retourne ceci quand je compile amedyn (click)

    help svp :cry: je vais devoir télécharger la mdk 9.1 ou quoi :?

    edit : j'ai bien installé les sources du kernel qui ne sont pas installées avec la mdk 9.2 et qui ne sont pas sur les cds
    AssiuM, 2 Décembre 2003
    #1
  2. Offline
    guslinux Gamerz'ien
    j'ai la mandrake 9.2 Pwer Pack ... mais j'ai un Routeur ... c'est l'idéal pour les connection web :D
    guslinux, 2 Décembre 2003
    #2
  3. Offline
    [CoCo] Touriste
    sous la 9.1 j ai reussi assez facilement, mais la 9.2 j ai pa core essayé! :roll:
    [CoCo], 2 Décembre 2003
    #3
  4. Offline
    AssiuM Fan
    oui c'est ce qu'on me dit ça fonctionne 9.1 mais pas 9.2 :-|
    :? :? :?
    AssiuM, 2 Décembre 2003
    #4
Statut de la discussion:
Fermée.