Asus p5b deluxe wifi-ap : Boot super lent

Discussion dans 'Windows' créé par PHoenix_w, 25 Mai 2007.

Statut de la discussion:
Fermée.
  1. Offline
    PHoenix_w L'homme Truc
    Salut,

    hier j'ai changé de cm sans format(meme chipset). Mon pc n'avait aucun problème hier mais ajd en écoutant de la musique je me suis rendu compte que les enceintes crachaient énormement, j'ai donc fait des recherches sur le web et j'ai installé un correctif xp et des drivers soundmax récents pour corriger ce problème. Mais rien n'y fait; non content d'avoir un son parasité au possible voila que mon pc met plus de 2min a démarrer!

    Y-a-t'il une solution avant le sempiternel format?
    PHoenix_w, 25 Mai 2007
    #1
  2. Offline
    nexty I
    Honnêtement changer de CM sans formater ca pousse quand même au bug,
    moi je te conseillerais de mmm formater.
    T'as pas un autre hdd sur lequel tu pourrais tester en le formatant et installant win dessus, au moins tu serais fixé ! Si le son va tu sais ce qu'il te reste à faire.
    nexty, 25 Mai 2007
    #2
  3. Offline
    b00msTicK O=(*.*Q)
    CM réputée pour son pourri attention
    b00msTicK, 25 Mai 2007
    #3
  4. Offline
    Noir Never forget who i am !
    Pour ton problème de son, aucune idée mais pour celui du boot, essaie d'aller dans le bios et de mettre "quick boot" sur ENABLE. (au cas où il serait sur DISABLE).
    Noir, 25 Mai 2007
    #4
  5. Offline
    Totoleheros83 Petit chat
    tas pas mis des vieilles cartes PCI dans ton PC?

    A la limite essaie juste de les changer de place ou de les intervertir, ca pourrait resoudre le probleme de boot
    Totoleheros83, 27 Mai 2007
    #5
  6. Offline
    [55] Elite
    Dans bios, change HD en AC97
    [55], 31 Mai 2007
    #6
Statut de la discussion:
Fermée.