Asus P5B-V demarrage

Discussion dans 'Hardware, matos' créé par AsthmatiX, 16 Septembre 2007.

Statut de la discussion:
Fermée.
  1. Offline
    AsthmatiX Touriste
    Bien le bonjour les gens.

    Et bien voici mon probleme:

    J'ai acheter et installer une carte mère Asus P5B-V.

    Seulement voila, au demarrage, juste apres le POST, il me met ce message :

    " Intel CPU uCode loading error "

    Il me demande si je veux quand meme continuer, je lui fais met que oui et il demarre tranquillou.

    Dans le fond ca ne me pose pas de réel problème pour l'instant mais à quoi serait-ce du ?

    Voici la config:

    Asus P5B-V
    Core2Duo E6550
    8600GT 512mb
    Corsair Twin-6400 800mhz 2Go
    500Go
    LC Power 550W green power

    En vous remerciant ;)
    AsthmatiX, 16 Septembre 2007
    #1
  2. Offline
    Noir Never forget who i am !
    Suffit juste de flasher le bios et de le mettre à jour.
    Noir, 16 Septembre 2007
    #2
  3. Offline
    AsthmatiX Touriste
    ok et ca consiste en quoi ?

    Je dois faire comment ?

    Vu que j'ai deja installer windows et tout ca risque rien ?

    Merci quand meme pour la reponse.
    AsthmatiX, 16 Septembre 2007
    #3
  4. Offline
    Fish Bouillant même !
    meme enflashant son bios je ne pense pas que ca résoudra son probleme

    voici la support list de sa carte mère

    Core 2 Duo E4300 (1.8GHz,800FSB,L2:2MB,65W,rev.L2) ALL 0602
    Core 2 Duo E4300 (1.8GHz,800FSB,L2:2MB,65W,rev.M0) ALL 1201
    Core 2 Duo E4400 (2.0GHz,800FSB,L2:2MB,65W,rev.L2) ALL 0705
    Core 2 Duo E4400 (2.0GHz,800FSB,L2:2MB,65W,rev.M0) ALL 1201
    Core 2 Duo E4500 (2.2GHz,800FSB,L2:2MB,65W,rev.M0) ALL 1102
    Core 2 Duo E6300 (1.86GHz,1066FSB,L2:2MB,rev.B2) ALL 0117
    Core 2 Duo E6300 (1.86GHz,1066FSB,L2:2MB,rev.L2) ALL 0705
    Core 2 Duo E6320 (1.86GHz,1066FSB,B2:4MB,rev.B2) ALL 0903
    Core 2 Duo E6400 (2.13GHz,1066FSB,L2:2MB,rev.B2) ALL 0117
    Core 2 Duo E6400 (2.13GHz,1066FSB,L2:2MB,rev.L2) ALL 0705
    Core 2 Duo E6420 (2.13GHz,1066FSB,L2:4MB,rev.B2) ALL 0903
    Core 2 Duo E6600 (2.40GHz,1066FSB,L2:4MB,rev.B2) ALL 0117
    Core 2 Duo E6700 (2.66GHz,1066FSB,L2:4MB,rev.B2) ALL 0117
    Core 2 Extreme QX6700 (2.66GHz,1066FSB,L2:2X4MB,rev.B3,4 cores) ALL 0407
    Core 2 Extreme QX6800 (2.93GHz,1066FSB,L2:2X4MB,rev.G0,4 cores) ALL 1102
    Core 2 Extreme X6800 (2.93GHz,1066FSB,L2:4MB,rev.B2) ALL 0117
    Core 2 Quad Q6400 (2.13GHz,1066FSB,L2:2X4MB,rev.B3,4 cores) ALL 0108
    Core 2 Quad Q6600 (2.40GHz,1066FSB,L2:2X4MB,rev.B3,4 cores) ALL 0602
    Core 2 Quad Q6600 (2.40GHz,1066FSB,L2:2X4MB,rev.G0,4 cores) ALL 1102
    Core 2 Quad Q6700 (2.66GHz,1066FSB,L2:2X4MB,rev.G0,4 cores) ALL 1102
    Fish, 17 Septembre 2007
    #4
  5. Offline
    AsthmatiX Touriste
    Flasher mon bios me servirait à quoi ?

    Est ce que la réponse de Fish voudrait dire que je suis condamné à voir s'afficher ce message pour toujours ?

    Ca m'embete vachement parce que windows ne se lance pas tant que je n'ai pas poussé sur F1 ( pour confirmer que je veux continuer quand meme ) :-(

    Autrement dit: en me levant le matin, je ne peux pas aller directement au WC après avoir poussé sur le bouton d'allumage sans devoir attendre que ce message s'affiche, et qu'en revenant de cette vidange, windows soit deja tout pret a m'accueillir...

    Mais merci quand meme pour vos réponses, j'espère en avoir d'autre pour pouvoir résoudre ce problème.

    Tchuss
    AsthmatiX, 17 Septembre 2007
    #5
  6. Offline
    Noir Never forget who i am !
    Beaucoup de personne ont eu le problème avec les cartes MSI P965 Neo (la mienne entre autre) avec d'ancien bios. Ils avaient le même message d'erreur. Dans le "log" des changements concernant la mise à jour du bios, ils stipulaient bien que la maj du bios résoudrait le problème.

    Donc j'en conclu que c'est pareil pour les autres cartes mères.

    J'en suis sûr à 99% :) (je laisse 1% de marge d'erreur, c'est déjà pas mal :p ).

    La mise à jour du bios consiste à améliorer la compatibilité pour le matériel qui se trouve connecté à la carte mère.

    Tu as un logiciel je pense "Asus Update" sur ton cd d'installation qui te permettra d'installer et de flasher ton bios à partir de Windows. Il n'y a aucun problème à avoir (enfin si, faut prier pour ne pas avoir une coupure de courant à ce moment précis!).
    Noir, 17 Septembre 2007
    #6
  7. Offline
    AsthmatiX Touriste
    Ok j'essairai ça demain alors parce que je ne suis pas ce PC chez moi.

    Je vous dirai quoi.

    En tout cas, encore une fois, merci beaucoup pour ces réponses ;)
    AsthmatiX, 17 Septembre 2007
    #7
  8. Offline
    Fish Bouillant même !
    ba h je publie juste la liste de compatibilité et le proc ne figure pas dedans

    surement que la mise ajour du bios n est pas encore sortie chez asus ou alors que la liste de compatibilité n as pas été mise ajour :oops:

    edit: le dernier bios pour cette Cm est le 1201 en date du 2007/08/14 et le support ajouté de processeur est :

    Core 2 Duo E4300 (1.8GHz,800FSB,L2:2MB,65W,rev.M0)
    Pentium Dual Core E2140(1.6GHz,800FSB,L2 1MB,rev.M0)
    Pentium Dual Core E2160(1.8GHz,800FSB,L2 1MB,rev.M0)
    Pentium Dual Core E2180(2.0GHz,800FSB,L2 1MB,rev.M0)
    Fish, 17 Septembre 2007
    #8
  9. Offline
    Noir Never forget who i am !
    Ah oui de fait, c'est juste :)
    Noir, 17 Septembre 2007
    #9
  10. Offline
    Fish Bouillant même !
    non surement un jour asus sortira un bio spour le support de ton CPU

    sinon tu peux toujours tenter de désactiver le alt on error dans le bios:

    section boot > boot settings configuration > Wait for "F1" If Error > Disabled

    ca reste un placebo mais ca rendra l '"incompatibilité" moin pénible a vivre en attendant le nouveau bios
    Fish, 17 Septembre 2007
    #10
Statut de la discussion:
Fermée.