AUCUN Windows ne veut s'installer

Discussion dans 'Hardware, matos' créé par Xsat, 1 Février 2012.

  1. Offline
    Xsat Ryu ga waga teki wo kurau
    Bonsoir,

    Soucis que je n'ai jamais eu et ça me fait VRAIMENT chier.
    J'ai AUCUN Windows qui veut s'installer, je viens de graver toute les version possibles, aucune ne passe.

    Soit j'ai des écrans bleu, des messages d'erreur, des fichiers manquant, parfois, j'ai RIEN du tout.

    Avez vous une idée d'où ça peut venir?

    J'ai une Gigabyte P55A-UD3, Intel 655k et 2*2go ddr3 OCZ Obsidian Series..

    Merci
    Xsat, 1 Février 2012
    #1
  2. Offline
    DeflaMental [-_-]
    le disque dur foireux ?
    DeflaMental, 1 Février 2012
    #2
  3. Offline
    Xsat Ryu ga waga teki wo kurau
    Je viens de penser à ça, au disque dur ...

    Mais comment je peux voir si c'est le HDD qui foire avec le live CD ?
    Xsat, 1 Février 2012
    #3
  4. Offline
    Fen2il Ananas Chéri
    J'ai deja eu ce probleme ya tres longtemps, verifie tes ram, ecran bleu pendant l'install de windows
    Fen2il, 1 Février 2012
    #4
  5. Offline
    DeflaMental [-_-]
    bah y a des tests de hdd sur des live linux prévues à cet effet (formatage,partition,vérification,etc...)
    Mais je sais pas ce que ça vaut...
    Le mieux c'est de test sur un autre HDD, il est vieux le tien? t'as déjà essayé de formater ?
    DeflaMental, 1 Février 2012
    #5
  6. Offline
    Xsat Ryu ga waga teki wo kurau
    C'est un qu'un pote m'a refilé, il "fonctionnait" quand il me l'a passé...
    Et malheureusement, je n'ai pas d'autre disque dur pour le moment, donc je suis dans la merde et ça me bloque pour mes projets en cours.

    Et non je n'arrive même pas à le formater, je sais déjà pas aller installer Windows. Et je n'ai pas de module USB pour le relier à mon laptop =(
    Xsat, 1 Février 2012
    #6
  7. Offline
    Xsat Ryu ga waga teki wo kurau
    Bon bah si quelqu'un est de la région de Mons, et qui aurait un disque dur à prêter juste pour tester, ça m'aiderait beaucoup !
    Xsat, 1 Février 2012
    #7
  8. Offline
    VIPDU1210 Elite
    Essaie en gravant Ultimate Boot CD, y'a des test HDD, CPU, rams ect dedans ;)
    VIPDU1210, 1 Février 2012
    #8
  9. Offline
    j ai un hdd a vendre mais en ide c est un 160 go
    frenchbulldog, 1 Février 2012
    #9
  10. Offline
    Xsat Ryu ga waga teki wo kurau
    TU me sauve déjà, je ne retrouvais plus le nom !

    Merci, vais essayer ça demain.
    Ici vais aller m'coucher, boulot demain et ça m'énerve :[]
    Xsat, 1 Février 2012
    #10
  11. Offline
    VIPDU1210 Elite
    Pas de quoi ;) Tiens nous au courant :)
    VIPDU1210, 1 Février 2012
    #11
  12. Offline
    Liandoran Redeemer and Destroyer
    Ouep la seule fois où j'ai eu un problème équivalent c'était la ram qui était foireuse :/

    un bon memtest pour détecter ça, c'est vite vu :p

    (c'est d'ailleurs tjs relou parce qu'on se retrouve avec 5 CD/DVD d'install de windows pour rien :p)
    Liandoran, 1 Février 2012
    #12
  13. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    laisse juste une ram dans un slot.. installes ton Win .. et remets la ou les autres ram..
    Fist, 2 Février 2012
    #13
  14. Offline
    Xsat Ryu ga waga teki wo kurau
    J'ai essayé avec une seule ram, dans chaque slot différent. Et j'ai toujours ce soucis.
    Ce soir je grave tout ça et je fais toute une série de tests pour déterminer le soucis (au boulot actuellement :p).
    Xsat, 2 Février 2012
    #14
  15. Offline
    Xsat Ryu ga waga teki wo kurau
    Et je serais encore moins compatible avec Mac & Linux.
    Xsat, 2 Février 2012
    #15
  16. Offline
    SouLflY Elite
    Tu dois peu être aller changer dans le bios le mode du hdd (sata, ata, raid)

    PS: test un live cd linux aussi
    SouLflY, 2 Février 2012
    #16
  17. Offline
    tqz_ Elite
    tu as quoi comme code erreur sur tes bluescreens?
    tqz_, 2 Février 2012
    #17
  18. Offline
    Xsat Ryu ga waga teki wo kurau
    J'ai déjà essayé avec une clé USB, mais ça me reboot sans cesse sans que rien ne s'installe.
    Ici je télécharge Ultimate Boot CD et je vous dit quoi ...

    @tqz, je n'ai pas pris le temps de regarder, j'ai tout de suite éteint, ça m'énervait :-(
    Xsat, 2 Février 2012
    #18
  19. Offline
    Xsat Ryu ga waga teki wo kurau
    Bon bah, problème trouvé, je vous laisse deviner ça, en vidéo !

    Cliquez ici
    Xsat, 2 Février 2012
    #19
  20. Offline
    oliii02 ex membre
    Not Found

    The requested URL /Xsat/FAIL.mov was not found on this server. :-D
    oliii02, 2 Février 2012
    #20