Augmentation de ms !

Discussion dans 'Action, Shooters' créé par _m0uli, 21 Mai 2006.

Statut de la discussion:
Fermée.
  1. Offline
    _m0uli Mouscron
    Voila sa fait quelque jours que mais ms joue au montagne russe je passe de 20 a 140 :\ , cela sans ancunes raisons

    J'ai d'abord regarder si se n'etait pas un default de ma cfg et bien non .
    Ensuite j'ai redemaré mon routeur et la magique mais 20 ms était de retour de la partie , mais après quelque parties , ils augmenterent de retour et cela de nouveau sans raisons :/

    Je vous demande donc de me trouvé une solution a se problème merci !
    _m0uli, 21 Mai 2006
    #1
  2. Offline
    hivenznevih ex membre
    lol :)

    low band?
    hivenznevih, 21 Mai 2006
    #2
  3. Offline
    _m0uli Mouscron
    Low band cad ? :oops: , Pour se qui est de mon Quota [je suis chez belga] , il m'en reste enormement donc je ne comprends pas pq j'ai des montés de ms .
    _m0uli, 21 Mai 2006
    #3
  4. Offline
    hivenznevih ex membre
    Vous êtes à combien sur le routeur?
    hivenznevih, 21 Mai 2006
    #4
  5. Offline
    _m0uli Mouscron
    2
    _m0uli, 21 Mai 2006
    #5
  6. Offline
    hivenznevih ex membre
    L'autre personne n'upload pas par hasard?
    hivenznevih, 21 Mai 2006
    #6
  7. Offline
    _m0uli Mouscron
    non , meme quand son pc est éteint j'ai le probleme :\
    _m0uli, 21 Mai 2006
    #7
  8. Offline
    hivenznevih ex membre
    T'as scanné ton pc avec plein de trucs (av, anti spy) même si ça n'a ptet rien avoir.
    hivenznevih, 21 Mai 2006
    #8
  9. Offline
    _m0uli Mouscron
    j'ai tout fait ! et c'est sa qui me met la rage :evil:
    _m0uli, 21 Mai 2006
    #9
  10. Offline
    MaLfratS Touriste
    note que ca a très souvent à voir :D
    MaLfratS, 21 Mai 2006
    #10
  11. Offline
    ieaiaio Elite
    si tu as mis ta rate a 20000, ya des chances pour avoir ce genre de comportement...

    mets 9999 par defauts avec 51 51 pour les deux autres cmd qui vont tjs avec qd on parle de netcode
    ieaiaio, 22 Mai 2006
    #11
  12. Offline
    Fx07s ex membre
    Avec c'est reglages (9999/51,51), j'ai l'impression d'avoir un recul beaucoup plus long, c'est normal ?? :roll:

    Mon routeur est bloqué a 54,00Kbits et avec 25000/101,101 ça touche plus des masse et vive le ping qui descend pas plus bas que 45 au lieu de 15 avent :evil:
    Fx07s, 22 Mai 2006
    #12
  13. Offline
    ieaiaio Elite
    je sais rien faire avec les impressions, illusion d'optiques, et autres halucinations :D
    ieaiaio, 23 Mai 2006
    #13
  14. Offline
    Fx07s ex membre
    amen :cool:
    Fx07s, 23 Mai 2006
    #14
Statut de la discussion:
Fermée.