bande passante ???

Discussion dans 'Windows' créé par baze523, 4 Août 2003.

Statut de la discussion:
Fermée.
  1. Offline
    baze523 Touriste
    salut a tous !!!!

    j'ai déja lus le sujet de l'article à propos de la libération de la bande passante soit dans les options internet soit en faisant Exécuter..." puis tapez "gpedit.msc"
    Stratégie Ordinateur local \ Configuration ordinateur \ Modèles d'administration \ Réseau \ Planificateur de paquet QoS


    Mais le problème est que j'ai 1 P3 700Mhz
    et lorsque je mets l'ADSL et la web cam (phillips toUcam)
    je ne peut les utiliser en meme temp
    un message me dit : liberer de la bande passante en ferment les autres applications utilisant le controleur USB ( ici l'ADSL)

    avec la libération de la bande passante par les options internet ou dans le system dans executer


    la bande passante utilisé par l'ADSL en général 70%
    la webcam : 70 %

    que dois je faire a part acheter une nouvelle carte mere qui libere plus de bande passante ?????

    merci d'avance
    baze523, 4 Août 2003
    #1
  2. Offline
    sebge2 Touriste
    c bizarre qu'il te faudrait changer de carte mère ta webcam est p'tr gourmante en qualité
    sebge2, 5 Août 2003
    #2
  3. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    uep j ai la meme chose avec cette cam la
    t utilise kelle os?
    Lagwagon, 5 Août 2003
    #3
  4. Offline
    Gh0$T Elite
    simple, c'est ton port usb qui sature, donc, tu doit brancher taweb cam sur un autre port usb. Souvent tu as 2 sur ta CM et deux autre a la place d'un slot PCI voila
    Gh0$T, 5 Août 2003
    #4
  5. Offline
    Pecosbil Polo Masta

    *BOUM* :p
    Pecosbil, 5 Août 2003
    #5
  6. Offline
    baze523 Touriste
    WIN XP et j'ai déja tenter de brancher ma webcam sur l'autre entrée usb mais rien a faire

    j'ai meme acheté un HUB et là encore ça ne va pas ........
    baze523, 5 Août 2003
    #6
  7. Offline
    LaRaclure Touriste
    t'as pas compris je crois.

    interchanger les prises ne sert a rien, la bande passante est distribuée sur les 2 connecteurs (un bloc usb = 2 connecteurs).
    brancher un hub usb sur ce meme bloc ne fera que surcharger ton bloc usb.
    essaye le 2ème bloc usb (connecteurs 3 et 4) si tu en as un, sinon mets une extension PCI si ta carte mère ne gère que 2 ports USB (1 bloc)

    allez une tite carte pci USB ;)
    LaRaclure, 5 Août 2003
    #7
  8. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    ah ué aussi regarde sur ta boite paske sous xp certaines to u cam ne fonctionne pas :)
    et ui kom oi tu l as achetee par chere
    et tu t esfait *** paskelle est po compatible xp
    on c l installer mais les ports usb saturent enfin voila koi
    Lagwagon, 5 Août 2003
    #8
Statut de la discussion:
Fermée.