Belgacom Bbox 3

Discussion dans 'Hardware, matos' créé par gun_shaft, 21 Mars 2015.

  1. Offline
    gun_shaft Bicky 3 Sauces
    Salut à tous, j'ai un problème avec ma Bbox 3.
    Le wifi 5.0 n'est plus accessible or mon NAS n'est accessible que via ce wifi (je comprends pas vraiment pourquoi). Je suis en 2.4 sur un mac et ma tablette android et impossible de trouver le NAS sur le réseau.
    J'ai un PC en ethernet et la, aucun problème. J'ai déjà réussi à accéder au NAS via le Wifi 5.0 mais maintenant je n'arrive plus à me connecter, c'est juste impossible...
    J'ai déjà changé 2x de Bbox ça commence à me péter les couilles, vous avez une soluce ?
    Je sens que je vais commencer à faire les démarches pour passer chez Voo pcq la j'en peux plus ...
    gun_shaft, 21 Mars 2015
    #1
  2. Offline
    glup_hornu glup
    Bonsoir

    Pourrais-tu nous dire quel model as-tu ? sagem ou technicolor? as tu deja eteind ta bbox3 5 minutes? pour une raison que j'ignore j'ai deja eu l'imposobilite de me loguer sur une bbox3 avec auqun nouveau client ( a trois reprise en des lieux differents ) apres avoir eteinds 5min plus de problemes
    glup_hornu, 21 Mars 2015
    #2
  3. Offline
    fred7774 Casseur-flotteur
    En même temps le Wi-Fi 5.0 n est pas fait à la base pour te connecter dessus il est fait pour les appareil sans fil style WiFi bridge et aussi tu as déjà regardé si avec un autre appareil sans fil ton wifi 5.0 est toujours visible car il se peut que l infrastructure de ta maison ne laisse pas passer tes signaux
    fred7774, 22 Mars 2015
    #3
  4. Offline
    aroma Touriste
    Bonjour,

    Quelle différence y a-t-il entre, (le sagem et le technicolor) SVP.:gne:

    Merci de me répondre.
    aroma, 22 Mars 2015
    #4
  5. Offline
    kronoss sujet à droite -->
    Le Wifi 2Ghz et le 5Ghz sont 2 réseaux différents (raison de sécurité). Pour que les appareils se voient, ils doivent tous etre soit sur le réseau 5GHZ soit sur le 2GHZ.

    Attention tous les appareils ne sont pas compatible 5Ghz, et ne peuvent donc pas se connecter à ce réseau. Je pense que ton problème ne vient donc pas du routeur en lui même mais de la compatibilité de tes appareils. Si c'est le cas tu auras le même problème sur Voo.


    Nawak, le réseau 5Ghz est juste plus rapide que le 2 Ghz (d'ailleurs belgacom bride le 2Ghz à 20 mo dans la BBox3). Le 2Ghz est la pour la compatibilité car beaucoup d'appareils ne gèrent pas le 5Ghz.
    kronoss, 22 Mars 2015
    #5
  6. Offline
    z[e]d Series seeker
    Oui et puis chez moi, j'ai une portée bien moins grande avec le 5Ghz qu'avec le 2.4..
    z[e]d, 22 Mars 2015
    #6
  7. Offline
    bTs- Elite

    Sagemcom permet d'ouvrir pas mal de port com ( notamment pour les jeux ) tandis que la technicolor non :)
    bTs-, 22 Mars 2015
    #7
  8. Offline
    Totoleheros83 Petit chat
    C'est pas du matos Cisco la Bbox 3 à la base ? o_O
    Totoleheros83, 22 Mars 2015
    #8
  9. Offline
    aroma Touriste
    RE:

    Dont acte merci pour l'info.;)

    Cordialement.
    aroma, 22 Mars 2015
    #9
  10. Offline
    gun_shaft Bicky 3 Sauces
    Comment on fait pour savoir si c'est un sagem ou un techni ?
    Pour être plus précis, mon NAS et mon PC sont connectés en câblé et le mac, ma tablette sont sur le wi-fi.
    Est-il possible de rendre le NAS accessible au 2.4 ? Ou c'est d'office le 5 que je dois utiliser ?
    BTW j'ai reboot le modem ce w-e et j'ai pu me reconnecter au 5 ... Pendant combien de temps, je ne sais pas mais pour le moment, ça marche.
    gun_shaft, 23 Mars 2015
    #10