[belgacom]certain site extrêmment lent voir inaccesible

Discussion dans 'Réseau, Wifi' créé par AcidBird, 31 Janvier 2012.

  1. Offline
    AcidBird Touriste
    Salut,

    je suis le seul à avoir des problèmes avec belgacom ? Depuis 2 ou 3 semaines, certains site sont extrêment lent, voir inaccessible. Certain site ne sont pas forcément légaux mais speedtest met 10 minute à s'affciher et encore, pas correctement, pareil pour des site comme wattv, rutube ou le tv replay de chaîne française.

    Par contre, aucun problème au niveau de la vitesse de dl / up.

    Ca pourrait venir d'un problème avec le DNS de belgacom ?
    AcidBird, 31 Janvier 2012
    #1
  2. Offline
    H€PHAIST0$ Casseur-Flotteur
    C'est étrange que tu en parles, car moi aussi je touve qu'il y'a un gros ralentissement! GamerZ a vraiment du mal a venir ainsi que pas mal de site ou j'ai l'habitude d'aller...

    J'ai test ta solution shorty et ça me dit que la page n'a pas pu s'ouvrir et que la connexion a du être réinitialisée.
    H€PHAIST0$, 31 Janvier 2012
    #2
  3. Offline
    je suis chez voo et c'etait pareil ,j'ai mis les dns de google aussi et ca marche bien :p
    strikerenator, 31 Janvier 2012
    #3
  4. Offline
    SaY Elite
    Je suis chez belgacom et j'ai aucun soucis :/
    Mais hier soir la télédistribution se brouillait (j'ai pas de corder juste la télé, chez voo), c'est peut être la neige ? Ma voisine chez Voo a eu des problèmes hier avec internet, corder, etc, rien n'allait.
    SaY, 31 Janvier 2012
    #4
  5. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    Quand vous dites dns google?
    BLun-, 31 Janvier 2012
    #5
  6. Offline
    Ultrium Touriste
    Bizarre, hier soir chez moi (telenet) bcp de problème sur la ligne :) Anonymous es-tu là ?
    Ultrium, 31 Janvier 2012
    #6
  7. Offline
    _TyTyz Elite
    Ausis beaucoup de problème, en particulier les sites de streaming, genre youtube et dailymotion
    _TyTyz, 31 Janvier 2012
    #7
  8. Offline
    [ KL3R ] #belgium
    C'est pas à cause du grand froid + neige qui s'installe ? Car que ça soit Voo, Belgacom ou Telenet, y'a des lenteurs...
    [ KL3R ], 31 Janvier 2012
    #8
  9. Offline
    Pour Belgacom y a peu de chance que ça soit du au temps, vu qu'ils utilisent le réseau cuivre qui est sous terre. Pour VOO et Telenet qui eux, utilisent des cables aériens, ça peut par contre poser problème.
    Mentalita95, 31 Janvier 2012
    #9
  10. Offline
    Cydral Elite
    Pareil. Le chargement n'arrive pas sur Youtube depuis quelques jours alors que c'est en 360p et qu'avant ça allait... maintenant il faut attendre qu'il charge :-(

    EDIT : Belgacom
    Cydral, 31 Janvier 2012
    #10
  11. Offline
    Sigmund Philololologue

    + 1, et ce depuis deux semaines environ.


    À certains moments c'est super lent sur Youtube, ce qui ne m'empêche pas de choper d'autres trucs à 1,5 Mo/s.

    Belgacom aussi.


    À un tel point que je me suis demandé s'ils ne faisaient pas un "bridage" sur certains sites gourmands en bande passante tels que youtube.. (comme ça s'est vu en France)
    Sigmund, 31 Janvier 2012
    #11
  12. Offline
    GregVikInk Call of the Wild
    +1 beacoup de ralentissement depuis un moment, ping de merde sur les jeux, difficultés d'affichage de certains sites, et pourtant dl de torr*nts normal...
    GregVikInk, 31 Janvier 2012
    #12
  13. Offline
    pirate90 don't feed the geek
    T'inquiète, si c'est Megaupload, tu n'es pas le seul ! :cool:
    pirate90, 31 Janvier 2012
    #13
  14. Offline
    zoheir cvm.mangaleet()
    idem sur belgacom
    zoheir, 31 Janvier 2012
    #14
  15. Offline
    eGm_ Guinea Trump
    YouTube est en mode moisi chez moi aussi
    eGm_, 31 Janvier 2012
    #15
  16. Offline
    abdullah24 Faceloveur
    je n'arrive pas à me connecter à wow, peut etre un probleme de dns chez belgacom? (compte F2P :D)
    abdullah24, 31 Janvier 2012
    #16
  17. Offline
    L@rgo_XIII G33K
    Youtube j'avais lancé un thread là dessus et apparemment il y aurait clairement un bridage, surtout le soir ! :mad:
    L@rgo_XIII, 31 Janvier 2012
    #17
  18. Offline
    [ KL3R ] #belgium
    Comment ça ? Pourquoi bridé ?
    [ KL3R ], 31 Janvier 2012
    #18
  19. Offline
    eGm_ Guinea Trump
    bordel le temps que ca met pour charger une bete vidéo en 480p sur youtube !
    eGm_, 1 Février 2012
    #19
  20. Offline
    sTyLor ılılı
    Pareil, je suis chez voo et il y a de gros ralentissements depuis la semaine passé.
    sTyLor, 1 Février 2012
    #20