Belgacom FON

Discussion dans 'Web, design' créé par crolette, 12 Juin 2012.

  1. Offline
    crolette Fanatique
    Bonjour à tous,

    Disposant d'un smartphone je me suis dit que j'allais activer FON avec mon abonnement. Je l'active, je choisis un login (x@belgacomfon.be), un mot de passe et j'installe l'appli android sur mon gsm.

    Cependant lorsque je suis près d'un hotspot Fon, impossible de se connecter. L'appli me dit chaque fois qu'il n'arrive pas à se connecter. Or login et mdp sont corrects.

    Avez-vous déjà eu un problème avec Fon Belgacom ?

    Merci d'avance
    crolette, 12 Juin 2012
    #1
  2. Offline
    axel91 Branlomane végétatif
    est-ce que tu as été voir ce qu'ils en disaient sur la FAQ du site de belgacom ? j'imagine que ce problème a dû être fréquent au début (j'en connais) mais je ne sais pas vraiment comment ils sont parvenus à le résoudre... je pense qu'un petit tour sur belgacom.be pourrait peut-être amener déjà un élément de réponse.
    axel91, 12 Juin 2012
    #2
  3. Offline
    pixandco Say hello
    J aimerais surtout savoir si quelqu un a deja reussi a se connecter a FON :/ Me suis aussi créé un compte, mais chaque fois, ils me disent : Une erreur s est produite, veuillez reessayer plus tard.. (je precise, c est sur un ordi portable, mais j ai demande a un pote de tester, ca fonctionnait pas non plus chez lui)
    pixandco, 12 Juin 2012
    #3
  4. Offline
    alegrealex Spain
    J'utilise Belgacom Fon depuis plus de 2 mois sur mon Iphone , sans aucuns soucis.
    alegrealex, 12 Juin 2012
    #4
  5. Offline
    Inco Elite
    JE sais qu'il faut attendre un peu avant que ça fonctionne .

    Si non tu call à belgacom c'est gratuit et rapide
    Inco, 12 Juin 2012
    #5
  6. Offline
    WriterZ OKLM avec mes poulettes
    Tiens j'en profite de ce topic pour poser une question.

    Bien qu'il soit théoriquement indépendant de ma connexion normal, depuis que j'ai activer FON j'ai l'impression que ma connexion à beaucoup plus de mal, plante régulièrement et je n'ai des fois pas accès a certains sites pendant plusieurs minutes/heures.

    Qu'en est il chez vous ?
    WriterZ, 12 Juin 2012
    #6
  7. Offline
    Ch4zyx Elite
    Pas besoin de l'application pour se connecter a un belgacom fon !

    Quand on voit un réseau wifi "FON_BELGACOM", on s'y connecte, et automatiquement on atterri sur une page belgacom fon. Sur la colonne de gauche on met le login "x@belgacomfon.be" et le password, ne pas oublier de cocher "se souvenir blablabla" puis sur le bouton ok juste en dessous.

    Voilà, c'est connecté.

    L'application ne sert a rien, puisqu'elle n'est meme pas nécessaire
    Ch4zyx, 12 Juin 2012
    #7
  8. Offline
    Ch4zyx Elite
    ta connexion n'est absolument pas toucher, et meme si qqun se connecterai au fon de ta bbox2 et pomperai au maximum possible, ça ne représenterai que 2 ou 3mb sur les minimum 15mb d'une connexion vdsl2.

    par contre, vu la pietre qualité des bbox2, il serait possible qu'elle ne fonctionne pas bien avec le fon activé.

    une autre solution pour avoir le fon sans l'activé sur sa bbox2:

    mettre la bbox2 en bridge avec un autre routeur, coupé le wifi de la bbox2 et activé le service fon sur l'e-service de belgacom. chez moi ça fonctionne nickel de cette manière, j'ai accès a fon partout ds les rues, et ma bbox n'émet rien :p^
    Ch4zyx, 12 Juin 2012
    #8
  9. Offline
    admix G!v3 m3 a 60v3rnm3n7
    Purée c'est cool ça, moi j'ai viré mes voisins pour être sure qu'ils pompent pas mon FON :-(
    admix, 13 Juin 2012
    #9
  10. Offline
    Sigmund Philololologue
    Le problème est que le FON est sur le même canal que ton Wi-Fi, donc parfois ça fait des "interférences". Sinon non, je n'ai jamais eu de problème avec FON activé.

    J'ai utilisé FON encore ce soir sur mon laptop, en effet j'ai le message d'erreur "blabla une erreur est arrivée" mais je me fais redirect dans les 2 secondes sur "Bravo, vous pouvez surfer".
    Sigmund, 13 Juin 2012
    #10
  11. Offline
    zoheir cvm.mangaleet()
    y'a une application pour éviter de taper a chq fois le login/pwd
    zoheir, 18 Juin 2012
    #11
  12. Offline
    admix G!v3 m3 a 60v3rnm3n7
    Y a aussi le bouton se souvenir de moi ou enregistrer le mot de passe.
    admix, 18 Juin 2012
    #12
  13. Offline
    zoheir cvm.mangaleet()
    jvide svt le cache de mon browser sur android :/
    zoheir, 18 Juin 2012
    #13
  14. Offline
    cybertotophe Elite
    De même !

    Et avec l'application aucun souci... ca prends le même temps que si on allait sur la page pour entrer son log/mdp..

    Moi cela fonctionne sans aucun souci...
    cybertotophe, 18 Juin 2012
    #14
  15. Offline
    zoheir cvm.mangaleet()
    tu utilises quelle appli?
    zoheir, 18 Juin 2012
    #15
  16. Offline
    cybertotophe Elite
  17. Offline
    crolette Fanatique
    Désolé de revenir si tard, j'étais en vacances.

    Pour ma part, maintenant cela fonctionne. J'ai en effet dû attendre quelques jours avant que cela fonctionne vraiment mais maintenant pas de problème. Avec ou sans l'app Belgacom Fon.
    crolette, 1 Juillet 2012
    #17