Belgacom j'ai un abonnement d'prob :(((

Discussion dans 'Réseau, Wifi' créé par moonlight1, 23 Février 2008.

Statut de la discussion:
Fermée.
  1. Offline
    moonlight1 ex membre
    Bonjour tl monde,


    j'viens de passer 3heure de dingue!

    Je vous explique, j'ai acheter pour l'pc portable, un routeur wifi 3Com wireless, le grand blanc large.

    J'ai remué ciel et terre, pour finir parait qu'il fonctionne pas
    avec belgacom??? reste a voir. impossible a configurer, j'suis pas un pro, mais bon c'est pas la fin du monde.

    j'ai abandonnée, j'retourne en mode cable normale :-(

    puis je reçois, un DLINK l'model le plus répandu j'pense,

    là ont m'dit oky ca fonctionne avec belgacom adsl...

    Mais encore pire, j'vais sur son 192.etc.Etc. pour le configurer, je peut pas changer le mot de pass!

    Quand je fait option PPoE, dynamic, je tape le login, et puis le pass, de 7lettre et 1 chiffre.

    Quand, il retourne a la page aprés avoir réintilliser le routeur, je me retrouve avec tj meme si on rentre rien, 10 petit ********** comme pass.


    Donc toujour impossible a me connecter:-(

    j'suis degouter, 2 routeur devant ma yeux, est les 2 OUT.

    Voila j'espere avoir de vos lumiere, si vous avez besoin d'autre info n'hesitez pas merci a tous!
    moonlight1, 23 Février 2008
    #1
  2. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    tu n'oublie pas le @SKYNET (en majuscules) à la fin de ton login ?
    Jereck, 23 Février 2008
    #2
  3. Offline
    moonlight1 ex membre
    Ca peut arriver dans certain cas :) la reponse la plus simple au question compliqué:)


    Mais je l'ai pas oubliée, c'est bien mis.


    Pour le premiere 3COM parait d'aprés belgacom, qui veulent revendre leur propre produit, que le 3com fonctionne pas avec.

    Et l'autre, veut pas introduire le pass!

    c'est presque illogique.

    mais bon, j'suis pas pro aussi :-(
    moonlight1, 23 Février 2008
    #3
Statut de la discussion:
Fermée.