Belgacom : j'etais fan, je commence a etre degoute.

Discussion dans 'Réseau, Wifi' créé par [LTF]Guismo, 29 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    [LTF]Guismo Elite
    alors voila, c'est pas compliqué (j'vais peter le layout j'pense avec l'image donc j'met le lien)

    lciquez ici


    Explication :

    1) routeur connecté tout le temps (up)
    2) router alume, synchro on, connexion adsl on,
    3) avec TS je recois des paquets par moment (des bribes de syllabes et le reste est perdu)
    4) avec ventrilo j'entends plus rien et a un moment je recois tout en accelere.
    5) sur le screen on peut voir les paquets perdus. au debut c'etait encore assez passable, pendant 30sec 1 fois par jour. now, c'est tous les jours 3 4 5 6 fois voir plus par jour.

    j'en ai raz le cul. pour belgacom, "tout est normal monsieur"


    question : QQN est dans le meme cas que moi ? (region nord de namur )
    [LTF]Guismo, 29 Octobre 2004
    #1
  2. Offline
    sHade_sheiSt Touriste
    meme chose ke toa mais c paske mon quota etait depasser :p:p. verifie on sait jamais :p
    sHade_sheiSt, 29 Octobre 2004
    #2
  3. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    Aujourd hui ca laggait a mort pour les gars chez belgacom qui jouaient avec moi, par contre moi 20 de ping, Tiscali 4 ever :]
    Lagwagon, 29 Octobre 2004
    #3
  4. Offline
    jack_bauer ex membre
    moi g eu ca en fait c'etait a cause de mon cable reseau ki etait mort (mais ki marchait qd meme assez pour pas que je trouve le pbl)
    jack_bauer, 29 Octobre 2004
    #4
  5. Offline
    MikeTronic Elite
    Quota ?
    Cable réseau ?
    Vérifie avec un mec ton downstram et ton upstram :wink:
    MikeTronic, 29 Octobre 2004
    #5
  6. Offline
    Le Pacha Janivo Touriste
    Pareil chez moi, ma connexion qui se coupe tout le temps, vitesse de merde : 20 minutes pour chargé un level à Guild Wars hier soir ... quand j'arrive, la quete est presque terminée :cry:

    Nord de Namur aussi, quota pas dépassé :arrow: on fait grève ?

    PS: tu es d'ou Guismo ?
    Le Pacha Janivo, 29 Octobre 2004
    #6
  7. Offline
    zemicmic Elite
    Si routeur, peut etre lui faire un reboot de temps en temps !!
    C'est peut etre pas de windows, mais faut aussi les rebooter de temps en temps le loulou.

    Facile de toujours gueuler sur Belgacom.... avant ^m de verifier chez soi.

    Qui dis routeur, dis plusieurs PC sur le reseau.. les autres pc ne téléchargent pas par harsard??

    Y a plein de truc a vérifier avant. Ils sont pas en upgrade de ligne dans ta region?
    zemicmic, 29 Octobre 2004
    #7
  8. Offline
    b00msTicK O=(*.*Q)
    Moi j'ai des problèmes de ligne pour le moment, je téléphone, service impeccable, technicien qui vient vendredi, en attendant on diminue ma vitesse pour une bonne stabilité. Et une gentillesse exemplaire. Merci mademoiselle de belgacom :D .

    Service impeccable.
    b00msTicK, 29 Octobre 2004
    #8
  9. Offline
    cRiSt4l ex membre
    perso,

    jamais eu de problème avec sky misapart pour le quota de merde

    et pour ce qui est de guildwars tout le monde à eu le mlème problème, ce n'était pas du à ta connec... :)

    c'est surement à cause de la masse de monde qui tente de télécharger les missions en même temps
    cRiSt4l, 29 Octobre 2004
    #9
  10. Offline
    _gilles Elite
    Je suis de Namur aussi, tu veux que je passe un de ces jours avec un modem pour tester ta ligne ?
    _gilles, 29 Octobre 2004
    #10
  11. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    Apparement les lignes namuroises sont en upgrades pour le moment, ca explikerait les problemes de stabilit des skynetiens, en meme temps avec mon bete tiscali suis sur les memes linges et j ai pas de problemes :s
    Lagwagon, 29 Octobre 2004
    #11
  12. Offline
    Janemba 1337 de campagne
    moi je suis sur belgacom et ca va nickel, sauf petit detail c'est les 10Go par mois qui ne sont pas assez, je trouve :D
    Janemba, 29 Octobre 2004
    #12
  13. Offline
    MikeTronic Elite
    Didjeu pas stable vos connections...
    MikeTronic, 29 Octobre 2004
    #13
  14. Offline
    Arnoz Touriste
    D'office, mais pourtant Tiscali utilise les lignes de Belgacom non?!
    Arnoz, 29 Octobre 2004
    #14
  15. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    Uep effectivement comme tout les FAI passant par lla prise telephonique, le probleme viens pas des cables en eux memes, mais surement du travail effectué par les equipes techniques sur les "serveurs"
    Lagwagon, 29 Octobre 2004
    #15
  16. Offline
    [ Vins ] Hattrick Manager
    Moi j'ai Skynet et j'ai une deconnexion un jour sur deux... ah mais oui c'est vrai, c'est pcq ça reboote toutes les 36 heures :D
    [ Vins ], 29 Octobre 2004
    #16
Statut de la discussion:
Fermée.