Belgacom Skynet a fume???? lollll

Discussion dans 'Web, design' créé par Ventilo, 2 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Ventilo Elite
    J'ai poste qq photos des 24h de spa sur un forum et:


    de Thomas:

    A chaque fois que je raffraichis la page, je vois des photos différentes (dont des mangas pornos )

    de spoiler:

    Ah oui exact Thomas.
    Ventilo ton hébergeur est en train de péter un plomb. Au moins avec ce post c'est surprise assurée à chaque fois qu'on le regarde

    de: http://forum.aceboard.net/p-37539-629-8772-0.htm


    Vous avez des problemes avec Skynet????
    Ventilo, 2 Août 2004
    #1
  2. Offline
    AssiuM Fan
    Désolé ce forum est réservé aux inscrits, vous pouvez le lire en vous inscrivant sur ce forum simplement.


    :?
    AssiuM, 2 Août 2004
    #2
  3. Offline
    Ventilo Elite
    oui je sais bien mais bon.... mes liens users.skynet.be affiche d'autre image
    Ventilo, 2 Août 2004
    #3
  4. Offline
    eGm_ Guinea Trump
    si tu cherches bien il y a eu un thread la dessus ( si il n'est pas supprimé )

    merci
    eGm_, 2 Août 2004
    #4
  5. Offline
    Ventilo Elite
  6. Offline
    troubleur Elite
    J'ai le meme probléme aussi avec le mien ( www.lesdain.com ) C'est du a quoi cette connerie ? Pcq c'est quand même bien chiant ... J'espere que sa ne va pas durer :oops:
    Sinon :evil:
    troubleur, 2 Août 2004
    #6
  7. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
    Jereck, 2 Août 2004
    #7
  8. Offline
    troubleur Elite
    Nan c'est bon pas besoin les sites remarches :shock:
    je :arrow:

    EDIT=> 15 min plus tard: nan sa rere bug !!! :evil:
    troubleur, 2 Août 2004
    #8
  9. Offline
    déjà posté.. suffit d'attendre qu'ils remettent tout dans l'ordre. ;)
    Gee_oldd, 3 Août 2004
    #9
  10. Offline
    BadGuy Touriste
    depui le tps ke je di ke belgacom c de la merde lollll


    Ideatel powwwaaaaa :D
    BadGuy, 3 Août 2004
    #10
  11. Online
    RedCross ex membre
    Déjà posté en effet, mais come ça influence sur les sites que vous faites, il est bon de laisser l'info ici ;)

    Donc, come dit Seb, c'est en effet un bug/hack/crotte qui apparait chez les sites hébergés chez Skynet. C'est déjà arrivé il y a qq mois.

    Et on poursuit par ici :
    https://www.gamerz.be/forum/viewtopic.php/t-110509.html

    :)
    RedCross, 3 Août 2004
    #11
Statut de la discussion:
Fermée.