[Besoin d'Aide] Livebox Mobistar

Discussion dans 'Windows' créé par Sayen, 29 Novembre 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Sayen Elite
    Alors voila je viens de recevoir ma livebox de chez mobistar, en retard mais bon je l'ai recue. En attendant j'utilisais mon ancien modem Eicon et ma connection fonctionnait. Je veux installer la livebox mais j'arrive a un message d'erreur malgré avoir suivi à la lettre le guide d'installation.
    A cet ecran la, si j'appuye sur continuer une fois, rien ne vas, mais si je rappuye plusieurs fois, un message d'erreur apparait : install.exe a rencontré un problème et doit fermer
    [IMG]
    Et voila ce que me met le message d'erreur :
    [IMG]

    Si quelqu'un a deja eu ce problème ou a une idée... merci de repondre :)
    Sayen, 29 Novembre 2006
    #1
  2. Offline
    kevz BF3 ?
    J'ai le même quand je veux installer mon wi-fi ...

    J'ai eu sa aussi a la toute premiere install , ma mere a tel chez eux et l'as fait a ma place , ca a été ...

    Mnt meme probleme pour le wifi
    kevz, 29 Novembre 2006
    #2
  3. Offline
    zoheir cvm.mangaleet()
    Ca nécessite le SP2 ?
    zoheir, 29 Novembre 2006
    #3
  4. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Jereck, 29 Novembre 2006
    #4
  5. Offline
    kevz BF3 ?
    Pour le wifi je ne saurais pas , c'est paR USB :-(

    Jpense pas qu'il le reconnaitrais dans l'interface
    kevz, 29 Novembre 2006
    #5
  6. Offline
    Demoniak_Angel Le + beau ;-)
    Faîtes ce que Jerek à dit, passer par l'interface du modem, c bcp plus simple.
    Demoniak_Angel, 29 Novembre 2006
    #6
  7. Offline
    Sayen Elite
    impossible d'afficher la page :-(
    Sayen, 29 Novembre 2006
    #7
  8. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    1) Possible d'avoir des screenshots lisibles ?
    2) Tu est connecté par cable à ta Livebox ?
    Jereck, 29 Novembre 2006
    #8
  9. Offline
    Sayen Elite
    Ah si tout compte fais... en branchant le modem par prise usb j'arrive a aller sur les adresses mais il me met Status adsl : pas de détection de la ligne

    Et voila screen lisible :
    [IMG]
    Sayen, 29 Novembre 2006
    #9
  10. Offline
    hRd_ Touriste
    tes images ne fonctionnent pas ;<
    hRd_, 29 Novembre 2006
    #10
  11. Offline
    redband59 Elite
    ya pas de prise RJ 45 ???

    pas oubliez que des fois les IP sont pas forcément en 192.168.*.*, sur ma scarlet box ca commence par 162.*.*.*

    pour trouver l'IP du routeur/livebox

    executer --> cmd --> ipconfig --> regarder "passerelle par défaut" et retaper l'adresse dans IE
    redband59, 29 Novembre 2006
    #11
  12. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    J'ai la livebox ;) Et si, il y a deux prises RJ-45
    Jereck, 29 Novembre 2006
    #12
  13. Offline
    Sayen Elite
    tjs pas reussi a mettre la livebox en route :-(
    Sayen, 29 Novembre 2006
    #13
  14. Offline
    rondoudou ex membre
    j'ai eu le meme probleme il m'a fallu desinstaller Adoble Flash player
    rondoudou, 5 Juillet 2008
    #14
  15. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Merci. 2 ans plus tard, mais merci pour lui.
    Elian, 5 Juillet 2008
    #15
Statut de la discussion:
Fermée.