BIG prob demarage du pc

Discussion dans 'Windows' créé par DuB46, 14 Juillet 2006.

Statut de la discussion:
Fermée.
  1. Offline
    DuB46 Elite
    salut voila j'ai re instaler xp pro sur la machine et juste apres il reboot et jtombe sur le fameux menu ::

    demarage sans echec etc etc

    j'ai reinstaler xp et pareil

    alors on ma dis d allez dans le bios chipoter a acpi

    j'ai chipoter a ACPI STANDBY MODE jlai mis en S1 AU LIEU DE S3( mes seul choix) et tjr rien

    on ma surtout dis de ne pas chipoter a ACPI BIOS IRQ ( ce dernier va de 9 a 11 et je suis sur le 9)

    merci de m aider svp svp pask sa pue :roll:
    DuB46, 14 Juillet 2006
    #1
  2. Offline
    julien_ harkor.be
    As tu tenté de faire une réparation ou de formater?
    julien_, 14 Juillet 2006
    #2
  3. Offline
    DuB46 Elite
    j'ai formater 4 fois et reinstaler xp autant de fois!!!!

    quel reparation???
    DuB46, 14 Juillet 2006
    #3
  4. Offline
    Inco Elite
    il reboot en continu c est ca? test une fois tes rams
    Inco, 15 Juillet 2006
    #4
  5. Offline
    DuB46 Elite
    les ram? bizar
    DuB46, 15 Juillet 2006
    #5
  6. Offline
    krnage Elite
    moi je dirais que le probleme viens du hdd essaye avec un autre
    krnage, 15 Juillet 2006
    #6
  7. Offline
    Fonz Yeah !
    j'ai eu ce prob tout récemment, j'ai du changer mon disque dur apres avoir tout testé :pfiou:
    Fonz, 15 Juillet 2006
    #7
  8. Offline
    DuB46 Elite
    cmt a tu tester tes composants?
    DuB46, 16 Juillet 2006
    #8
  9. Offline
    Lamor #CPL.WORLD l'unique ! ;-)
    fais un cpu Burn ! et un memtest86 !

    et stop de formater 20 fois :)
    Lamor, 16 Juillet 2006
    #9
Statut de la discussion:
Fermée.