big problème [nfsu2]

Discussion dans 'Sports, Voitures' créé par DEKO70, 14 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    DEKO70 Touriste
    voila j'ai un gros probleme avec ce jeu , quand je suis en mode exploration et que je lance une course des fois le chargement se fait en 3 sec et des fois il ne se fais pas du tout :cry: je sais pas sa doit etre un bug ou quoi ??? en fait le barre de chargement defille avec la femme mais on dirait que sa charge dans le vent , mon pc ne travaille meme pas, si qlq pourer m'aider svpppp :cry:
    DEKO70, 14 Décembre 2004
    #1
  2. Offline
    OmbreNoire Superman
    La question qui tue : as-tu les logos EA et THX lorsque tu démarre le jeu ? Non ?

    C'est pas bien de télécharger des jeux sur le net !!! :wink:
    OmbreNoire, 14 Décembre 2004
    #2
  3. Online
    ttt3566 ex membre
    Les version du net ont aussi les logo EA et THX ...
    ttt3566, 14 Décembre 2004
    #3
  4. Offline
    OmbreNoire Superman
    Celles qui posent problème avec le chargement des parties non ! :wink:
    OmbreNoire, 14 Décembre 2004
    #4
  5. Online
    ttt3566 ex membre
    Oki j'ai rien dit :)
    ttt3566, 14 Décembre 2004
    #5
  6. Offline
    DEKO70 Touriste
    t'apelle quoi demarage parceque ya bien les logos ea thx non mais quand je debute avant de charger ya ea en dessous ou alors tu parles d'intro avec les logos et tout ???

    oui je l'ai dl sur le net, je ne fais pas de warez mais je croyais que sa venait de mon pc( ya pas une soluce ???) :cry:
    DEKO70, 14 Décembre 2004
    #6
  7. Offline
    bigboy666 Mustang Fever!
    essaye de défragmenter ton disque dur, ce n'est peut-être que çà.

    Sinon, réinstalle sur un autre hdd.
    bigboy666, 14 Décembre 2004
    #7
  8. Offline
    DEKO70 Touriste
    je crois pas que c'est ca , j'ai eté sur un autre forum et c'est a cause du patch no-cd alors la je l'ai ds le pepette tampis 2 cd a la poubelle merci pour tout quand meme les gars :wink:
    DEKO70, 14 Décembre 2004
    #8
  9. Offline
    julien_ harkor.be
    En faite, non, si tu as pris les démos et voix en fr a +/- 456mo je crois, tu dois renommer les fre des vidz en normal (sans le fre)

    j'ai bien dans movies pas dans languages

    Uniquement si tu as mis les voix et videos fr ...
    julien_, 14 Décembre 2004
    #9
  10. Offline
    DEKO70 Touriste
    de quoi parles tu ?? ce n'est pas de la demo que je parle mais du jeu en entier, un jeu que j'ai pomper sur p2p et je n'est rien renomé,c'est une version integrale francais...
    DEKO70, 14 Décembre 2004
    #10
  11. Offline
    OmbreNoire Superman
    Allez, je t'aide un peu, va faire un tour du côté de Gamecopyworld, tu trouveras de quoi réparer le problème ! :)
    OmbreNoire, 14 Décembre 2004
    #11
Statut de la discussion:
Fermée.