bios et config

Discussion dans 'Windows' créé par aKiN, 18 Novembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    aKiN Touriste
    bonsoir

    donc voila je vous explique mon pc détecte pas mon DD je vais dans le bios et je le voit pas :? donc je ne sais pas comment faire pour qu'il le détecte

    ma carte mere est une msi neo 848 p S


    merci a tous
    aKiN, 18 Novembre 2005
    #1
  2. Offline
    kelete I'm the f*cking game.
    ca peut paraitre con mais j'ai ce probleme la quand on m'a livré mon pc l'alime n'etait pas branchée dessus et j'ai cherché comme un con pourquoi il ne fonctionnait po :oops:
    kelete, 18 Novembre 2005
    #2
  3. Offline
    hasbrak Touriste
    Regarde si dans des jumper qui sont sur ton disque sont bien mis. J'ai deja un problême smilaire.

    Type et Marque de ton Disque dur?
    hasbrak, 18 Novembre 2005
    #3
  4. Offline
    aKiN Touriste
    je vais tester mes le probleme est que il me demander de mettre une disquette

    disque dur :maxtor sérial ata 160 G
    aKiN, 19 Novembre 2005
    #4
  5. Offline
    Noir Never forget who i am !
    t'as qu'un disque? si oui mes le en Master.

    T'en a un autre et celui-ci ne te servira que de stockage pour tes données? alors mes le en Slave.

    Une fois fait, tu vas dans le bios et tu fais une détection automatique de tes composants, tu sauves et tu quittes.
    Noir, 19 Novembre 2005
    #5
  6. Offline
    aKiN Touriste
    merci ca marche :wink:
    aKiN, 19 Novembre 2005
    #6
Statut de la discussion:
Fermée.