Bittorrent veut pas de moi ?

Discussion dans 'Web, design' créé par Elian, 10 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    J'viens d'un peu tester ce système, c'est bien mais...

    Pourquoi, oui pourquoi, est-ce que ça fait planter automatiquement mon pc après quelques minutes ? J'ai eu beau essayer différent clients (Azureus, Bit tornado et meme le prog de base Bit torrent) rien n'y fait, ça plante toujours apres quelques temps. Quelqu'un à une idée d'une incompatibilité quelconque ?
    Elian, 10 Janvier 2005
    #1
  2. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    tu as la marmotte d installé
    su oui desinstalle

    tu as le java installé
    si non installes le


    je pencherais pour un probleme Software
    Fist, 10 Janvier 2005
    #2
  3. Offline
    Inco Elite
    il est formellement interdis de pratiquer ce "sport",

    t as essayer la nouvelle version d azureus?

    moi je pensais que c etait ca aussi, mais enffet j ai remarque que c etait norton chez moi qui faisait planter mon pc chaque fois que lancer un programme torrent.

    voila en esperant que tu as norton :p si non je ne connais pas la solution , bonne merde :x merci l informatique
    Inco, 10 Janvier 2005
    #3
  4. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Java installé, marmotte non installée depuis quelques mois, pas de norton en vue :-(
    Elian, 10 Janvier 2005
    #4
  5. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Quand il plante t as un msg d erreur
    Fist, 10 Janvier 2005
    #5
  6. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    non, reboot auto du pc, ca freeze quelques instants puis paf, ribouth
    Elian, 10 Janvier 2005
    #6
  7. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    t as teste ta memoire ???
    ça m etonnerait que ce soit ça mais on sait jamais

    tu as aussi le probleme avec la mule???
    Fist, 10 Janvier 2005
    #7
  8. Offline
    Necro Elite
    :oops:
    Necro, 10 Janvier 2005
    #8
  9. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Euh la ram va très bien, j'ai de problème que lorsque je d/l en torrent, et la mule va tres bien aussi, merci pour elle :)
    Elian, 10 Janvier 2005
    #9
  10. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    bon alors je ne sais pas trop quoi te conseillé comme ça a distance
    Tu as XP sp2 ???
    Fist, 10 Janvier 2005
    #10
  11. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Ouep, là j'teste en ne lançant aucun autre prog à part les p'tits trucs habituels, et ça plante tout de même :-( (AVG, Asus Probe et Daemon Tools qui tournent)
    Elian, 10 Janvier 2005
    #11
  12. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    desactive les 1 pas un et essaye tu vas forcément trouver celui qui merde
    Fist, 10 Janvier 2005
    #12
  13. Offline
    H@des ex membre
    essaye toujours ABC (même si c basé sur Bit Tornado), à l'époque où j'utilisais Azureus j'avais pas mal de problèmes...
    H@des, 10 Janvier 2005
    #13
Statut de la discussion:
Fermée.