Blocage du pc aléatoire ...

Discussion dans 'Hardware, matos' créé par D3vlX, 27 Novembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    D3vlX Touriste
    Blocage du pc aléatoire lors du démarrage, des fois il fonctionne en mode sans échec, les autres fois il foire.
    Je pense que ca a un rapport avec la pile bios, mais bon, et quand il ne fonctionne pas, le système ne démarre pas, la petite loupiote de mise sous tention est la mais écran noir, disque dur c'est pas ca, la rame j'ai pas pu tester, je suis vraiment dans la merde, quand c'est le mode sans échec il plante, et j'ai parfois accès au bios mais parfois pas, merci de m'aider car je suis vraiment dans la merde.

    Ps :
    Je vous écris d'un autre pc :p
    Merci d'avance
    D3vlX, 27 Novembre 2005
    #1
  2. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    je dirais la carte mere qui rends l âme
    Fist, 27 Novembre 2005
    #2
  3. Online
    jimP_ ex membre
    Oui , sa a l'air de la carte mere :?
    C'est plutot chi*** car c'est ( chaud ) et long a tester tout les autres composants sur un autre PC
    jimP_, 27 Novembre 2005
    #3
  4. Offline
    .Vinc. Oh, un LamZ !
    En effet.

    C'est quoi comme config au fait ?
    .Vinc., 27 Novembre 2005
    #4
  5. Offline
    D3vlX Touriste
    Pentium 4 : 3go
    1go de rame
    Disque dur 80 go
    Système eploitation : Xp familial
    Ordinateur : Pacarbell
    D3vlX, 27 Novembre 2005
    #5
  6. Offline
    LaRaclure Touriste
    moi c'est ma vieille config p3 qui merdouille,
    plante au demarrage, artefacts, ecran noir et j'en passe
    je dois le rallumer 5 x fois qu'il demarre normalement, apres pas de probleme.
    on dirait qu'il faut qu'il chauffe un peu avant d'etre pret :D
    tire le choke , tire le choke j'te dis
    relache doucement tu vas noyer le moteur !
    LaRaclure, 27 Novembre 2005
    #6
  7. Offline
    b3nSs Elite
    Je pense comme Fist carte mere ( ou alimentation possible mais bon je doute )

    Maitenant ta plus qu'a le poster en SAV si ta peu pret tous tester dans ce que tu pouvais faire :wink: :cry: .
    b3nSs, 27 Novembre 2005
    #7
  8. Online
    jimP_ ex membre
    Non ce n'est pas l'alimentation.
    C'est pas les symptomes d'une alim défectueuses
    jimP_, 27 Novembre 2005
    #8
  9. Offline
    hasbrak Touriste
    Si il y a moyen test tous des péphérique, séparement.

    Mais bon j'ai l'impression que ta carte mère a rendu l'âme...
    hasbrak, 28 Novembre 2005
    #9
  10. Offline
    PhilV Elite
    Il fait ça depuis quand ? :roll:
    Le mien, dès que l'hiver est là, j'ai le même prob, faux contact quelque part sur la cm. Cherche pré-chauffage pas cher..... :? :?
    PhilV, 28 Novembre 2005
    #10
Statut de la discussion:
Fermée.