bonne disponibilité sur emule mais le fichier ne démarre pas

Discussion dans 'Web, design' créé par ilario, 12 Avril 2006.

Statut de la discussion:
Fermée.
  1. Online
    ilario ex membre
    Bonjour

    Je télécharge un truc sur emule ... Il fait 250Mo, il a 170 de disponibilité et est en bleu clair (donc tres bonne disponibilité).

    Mais il ne démarre pas et sa fait 3 heures la ...

    je n'ai pas de pare feu, celui de windows est desactivé et j ai configuré emule comme la config sur la plupart des sites pas mal.

    Je suis connecté à donkeyserver 1

    Je ne comprends pas bien....

    Une idée?
    ilario, 12 Avril 2006
    #1
  2. Offline
    cyriak Turn on - Tune in - Drop out
    attendre encore... c'est pas en 3h qu'on download un seul fichier de 250mo sur emule... Moi perso, si je met pas plusieurs truc a downloader ca telecharge beaucoup moins vite...
    cyriak, 12 Avril 2006
    #2
  3. Online
    ilario ex membre
    oui ou i c est clair

    mais la il a toujours pas démarré ... Pour un fichier ayant 160 de disponibilité .. ça me parait bizzare...
    ilario, 12 Avril 2006
    #3
  4. Offline
    D0GMA p0rn c4t
    tu as été mis ds une file d'attente peu être
    D0GMA, 12 Avril 2006
    #4
  5. Offline
    tuko_91 Touriste
    Si c'est un fichier très demandé, tu es dans une file d'attente, il faut attendre ton tour ;)

    Il te suffit d'attendre et lorsque le fichier débutera, il y a des chances qu'il soit téléchargé d'une traite.
    tuko_91, 12 Avril 2006
    #5
  6. Offline
    kaRma Drink Fast Corp.
    Si t es en low id ca prend encore plus de temps :)
    kaRma, 12 Avril 2006
    #6
  7. Online
    ilario ex membre
    non mais je suis en high id c est pas ça le prob.
    ilario, 12 Avril 2006
    #7
  8. Offline
    gogoprog Oprahiste vaudou
    160 c'est pas énorme non plus,
    non je pense que c'est normal.

    Et en plus ca dépend directement du nombre de disponibilité ;)
    gogoprog, 12 Avril 2006
    #8
Statut de la discussion:
Fermée.