[Brutele] Problème de vitesse

Discussion dans 'Réseau, Wifi' créé par Bowman, 27 Novembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Noir Never forget who i am !
    il doit avoir l'abonement turbo qui coute la peau des fesses si t'es un simple user :]
    Noir, 10 Décembre 2005
    #21
  2. Offline
    Bowman 2busy4u
    @home 31€ :D
    Bowman, 10 Décembre 2005
    #22
  3. Offline
    Noir Never forget who i am !
    Brutélé en home avec 30 en upload, te fous pas de moi c impossible étant donné que t'es en 128kbps.

    Moi même je dépasse les 16Ko en upload (je varie entre 20 et 21) mais pas plus ... toi t'exagere ENORMEMENT.

    Ce sont les normes quasi pour l'abonement turbo.
    Noir, 10 Décembre 2005
    #23
  4. Offline
    Bowman 2busy4u
    Bah oui hein voyons j'ai que ça a foutre :roll:
    Bowman, 10 Décembre 2005
    #24
  5. Offline
    Noir Never forget who i am !
    non c'est juste que ce que tu dis est exagéré.

    Un abonement home chez brutélé c'est 128kbps c'est tout.

    Enfin bon, si tu up à 30 tant mieux d'un côté, c'est ta connexion mais te fie surtout pas au test adsl etc ..

    A la limite, fais un nous un joli screen sur emule qu'on puisse voir vu que la le reseau te pompera tout ce que tu peux en upload si tu mes illimité :D

    J'attend pour voir :)
    Noir, 10 Décembre 2005
    #25
  6. Offline
    Bowman 2busy4u
    Bin hier soir j'ai laissé bittorent tourné pendant la nuit, et j'étais entre 20 et 35 ko / sec d'upload (pour viser large) mais + vers 20 ko / sec, c'était sur Settle of Ganareth (la beta de DnL )

    Bon je viens de faire un screen mais ça va moins vite qu'hier (mais t'en fais pas je suis conscient que ça ne durera pas, c'est surement pasque c'est tout "neuf" :D )

    [IMG]

    J'ai caché le nom de mon film de vacances, pour des raisons d'anonymat ;) :p

    Et la un fichier pris sur telecharger.com
    [IMG]
    Bowman, 10 Décembre 2005
    #26
  7. Offline
    Noir Never forget who i am !
    et tu restes dans les 400ko constant? t'as le nouveau modem usb?? (l'ancien étant un terrayon)

    Je me renseigne car moi je pompe maximum à 200 voir 250ko/sec avec le modem terrayon.
    Noir, 10 Décembre 2005
    #27
  8. Offline
    Bowman 2busy4u
    Oui le nouveau, enfin qui date de novembre (enfin je pense, la date de mon début d'abo quoi) c'est un terrayon, mais il est différent de mon ancien qui était aussi un terrayon, parfois oui c'est constant à 400 ko mais ça varie, mais en général c'est 360 ko/seconde (c'est la vitesse que je vois le + souvent quand je dl sur une longue durée en tout cas)

    Et l'upload je te l'accorde, ce n'est pas vraiment fréquent le 30-35ko/sec c'est plutot 20-25 (mais avec des pointes à 30-35)
    Bowman, 10 Décembre 2005
    #28
  9. Offline
    Noir Never forget who i am !
    ok bah ça doit provenir du nouveau modem car j'ai l'ancien (qui ne se branche pas en usb).

    T'as des fréquences autre que les miennes je ne vois que ça (enfin d'après ce que j'avais lu chez un type qui travaillait la bas).

    Bah tans mieux ... qui sait, le jour ou j'ai des problemes (j'en ai eu que très très très rarement) je demanderai à changer de modem.

    Note que j'ai toujours laissé l'upload à 16 ds 'émulle ... j'ai jamais mis illimité ... j'vais faire le test tient lol!

    [edit]

    je viens d'essayer, je dépasse pas les 22Ko en upload.
    Noir, 10 Décembre 2005
    #29
  10. Offline
    gatuzo Freak
    J'ai aussi le vieux modem non usb terayon.

    Your current download speed:
    2714kbit/s
    or
    339kbyte/s

    Your current upload speed:
    101kbit/s
    or
    13kbyte/s

    :-(
    gatuzo, 10 Décembre 2005
    #30
  11. Offline
    Noir Never forget who i am !
    A mon avis il s'agit bien des fréquences différentes d'un modem à l'autre ...

    Faudrait demandé l'avis d'une personne qui avait l'ancien modem et qui maintenant à le nouveau pour avoir un avis objectif.
    Noir, 10 Décembre 2005
    #31
  12. Offline
    Bowman 2busy4u
    Avant de déménager j'avais l'ancien modem, j'avais un débit en download situé +- à 1,5 mbits, et j'uploadais à 16-17 ko/s, puis j'ai déménagé et j'me suis dit, chouette avec le new modem ça va aller super bien :D et bin non.. ça allait vraiment pas, mais c'était un probleme sur la ligne, et depuis qu'ils ont mit la nouvelle ligne ça va super :) donc peut etre un probleme au niveau de la ligne, et pas seulement du modem (ou les 2) ou bien c'est juste que la ligne est nouvelle et que ça va pas tarder à saturer comme avant :beuh:

    En attendant j'en profite pour DL plein de choses interessantes :D
    Bowman, 10 Décembre 2005
    #32
  13. Offline
    Noir Never forget who i am !
    non ça vient pas de la ligne à mon avis car déjà avant ou tu habitais c'est plus ou moins le même débit que j'ai (un peu plus).

    Tu as changé et depuis ça va mieux (excepté que tu avais des problemes sur la ligne).
    Noir, 10 Décembre 2005
    #33
  14. Offline
    woomZ Pok3r L33T
    Moi j'avais des problemes avec le nouveau modem , la ligne foirait grave avec le nouveau ( du a une difference de frequence ) j'ai du donc repasser a l'ancien modem.
    Avec le nouveau j'avais plein de time out , et des ping monstrueusement élevés donc cela vient de la fréquence à laquelle la ligne a été 'configurerer' je vais dire .
    woomZ, 11 Décembre 2005
    #34
  15. Offline
    Charogne Elite
    avec tvcablenet sur namur centre

    Your current download speed: 3963kbit/s 495kbyte/s
    Your current upload speed: 182kbit/s 23kbyte/s
    Charogne, 11 Décembre 2005
    #35
Statut de la discussion:
Fermée.