Brutété je te ... hais

Discussion dans 'Réseau, Wifi' créé par Bowman, 22 Octobre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Bowman 2busy4u
    J'en ai marre de brutélé ... le help desk se fout vraiment de notre gueule et la connexion devient de plus en plus ridicule, plantage, 25 de loss sur CS sur n'importe quel serveur (pas un probleme de rate, j'ai fait au moins 100 réglages différents), et puis j'ai cru voir quelque part qu'il avait un nouveau modem usb, et qu'il était plus performant, alors j'ai demandé si on pouvait changé son ancien contre l'usb et ils m'ont répondu : Non, les performances sont égales à l'ancien modem.
    Pour les vitesses de téléchargement je telecharge a 100 ko seconde maximum (extremement exceptionnel :shock: ) sinon entre 30 et 80 en général.
    Que faire ?
    Bowman, 22 Octobre 2003
    #1
  2. Offline
    zoheir cvm.mangaleet()
    pas vraiment de solution :/
    zoheir, 22 Octobre 2003
    #2
  3. Offline
    Matsuto Elite
    si yen a une..... PLEURER...

    ok je :arrow:
    Matsuto, 22 Octobre 2003
    #3
  4. Offline
    Soro Elite
    ou changer de FAI :]

    Go Adsl2Fit !!!
    Soro, 22 Octobre 2003
    #4
  5. Offline
    zoheir cvm.mangaleet()
    si il a pris le cable, c'est qu'il n'a pas accès à l'adsl.
    too bad for u :/
    zoheir, 22 Octobre 2003
    #5
  6. Offline
    liitwow grosso6
    moi ça va très bien, d''ailleurs j'monte à 120ko/sec au lieu de 80 mnt, y'a pas à se plaindre :]
    liitwow, 22 Octobre 2003
    #6
  7. Offline
    zoheir cvm.mangaleet()
    Ptetre que toi ia personne ds ta rue qui a le cable... Y'en a qui ont de la chance !
    zoheir, 22 Octobre 2003
    #7
  8. Offline
    20-100 Touriste
    Brutélé ----> Petit Débit :D
    20-100, 22 Octobre 2003
    #8
  9. Offline
    b00msTicK O=(*.*Q)
    mdrrr
    b00msTicK, 22 Octobre 2003
    #9
  10. Offline
    OvErDoSeD Touriste
    Clair !!! j'avais le cable avant et 20-100 le sais que c'est la folie sur cs (hein le ping de 3000 pendant 1 sec :evil: ) depuis que je suis passé sur l'ADSL plus de prob :D
    OvErDoSeD, 22 Octobre 2003
    #10
  11. Offline
    Bowman 2busy4u
    Quelqu'un qui habite a charleroi a le meme probleme que moi? (enfin les memes)
    Bowman, 22 Octobre 2003
    #11
  12. Offline
    cohete Fanatique
    moi j'ai les mêmes probs avec brutélé ... leur helpdesk est minable, leur soluce pour arranger le pl était d'acheter un nouveau pc ... :roll:
    mais ds 3 sem j'aurasi ADSL ;)
    cohete, 22 Octobre 2003
    #12
  13. Offline
    MouTs Touriste

    :D :D :wink:
    MouTs, 26 Octobre 2003
    #13
  14. Offline
    MouTs Touriste
  15. Offline
    Bowman 2busy4u
    Bowman, 26 Octobre 2003
    #15
  16. Offline
    ]TrOLeT-deLuxe[ ex membre
    on c rien faire.. je suis sous brutele et c la merde.. impossible d ejouer a cs j'ai du ping variable entre 50 et 1500 et c super lourd ... je ms a fond ( pas moule shot hein neuneu )

    dl a 120Ko maxi.. mais c super rare , souvent entre 40 et 90

    le helpedsk c des gros neuneu...

    si qqu a une idée genre petition ou quoi....
    ]TrOLeT-deLuxe[, 26 Octobre 2003
    #16
  17. Offline
    Bowman 2busy4u
    Trolet je te quote pas car t'es l'homme inquotable :p, oui une pétition ça pourrait ce faire :D
    Bowman, 27 Octobre 2003
    #17
Statut de la discussion:
Fermée.