BSOD sur vista ou comment vouloir lancer son PC par la fenetre

Discussion dans 'Windows' créé par Fredo391, 12 Octobre 2009.

  1. Offline
    Fredo391 Elite
    Bonjour,

    J'ai un pc (s'pas vré ?) avec vista. Ce PC est assez neuf et a été acheté en novembre 2008, jamais fait d'o/c très poussé (3.5Ghz MAX) mais depuis que j'ai réinstaller vista en juin parce que XP aussi redémarrait mais sans BSOD, y a que ça ...
    Alors j'aimerai savoir d'où vient ce problème et comment tester les pièces défectueuses ?

    Vala et merci :D
    Fredo391, 12 Octobre 2009
    #1
  2. Offline
    Skarbone I would rather be snowboarding
    Hmm je dirais tester la ram et l'alimentation, personnelement, mais je me souviens plus des noms de softs a utiliser et j'ai la grosse, grosseflemme de chercher :D
    Skarbone, 12 Octobre 2009
    #2
  3. Offline
    orel_ Trololo
    Regarde si l'o/c est pas désactivé
    orel_, 12 Octobre 2009
    #3
  4. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    je dirais que Le CPU a un probleme...
    Fist, 12 Octobre 2009
    #4
  5. Offline
    leval Gnagnagna
    moi je dit la RAM
    leval, 12 Octobre 2009
    #5
  6. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Carte graphique surement
    Jereck, 12 Octobre 2009
    #6
  7. Offline
    Skarbone I would rather be snowboarding
    carte graphique?

    Autant le processeur je peux comprendre, autant la carte graphique, ca m'étonnerait oO, enfin, je vois pas de raisons pour lesquelles ce type de symptomes apparaitraient avec une carte graphique defect?
    Skarbone, 12 Octobre 2009
    #7
  8. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Ma CG précédente ne supportait pas Vista (me demande pas pkoi, mais le message d'erreur sur le BSOD mentionnait le driver ATi).

    Et c'était aussi un peu pour dire qu'avec si peu d'infos, on peut pas faire grand chose non plus, à part deviner et taper des composants au pif ...

    Pour avoir un peu plus d'infos sur le BSOD : http://www.nirsoft.net/utils/blue_screen_view.html

    Mais il faut configurer Vista pourqu'il effectue un dump mémoire au crash, ça, je sais plus comment faire
    Jereck, 12 Octobre 2009
    #8
  9. Offline
    Fredo391 Elite
    alors oui c'est vrai Jereck je n'ai pas été très précis désolé.
    Alors voila la configuration :

    Proc: E8400 @ 2.5Ghz le plus souvant car il a rarement besoin de monter à 3.5Ghz
    CM: P5Q-e
    Alim: 430w Antec truepower Trio
    RAm: Corsair XMS2 2*1Go
    CG: MSI Rx3850 O/c d'origine
    DD : Hitachi 7200Tour/m de 320Go

    et voila pour la config ... la seule fois où j'ai reçu une fenetre avec un crash Dump c'était il y a 1 mois ... et c'est celle-là
    Signature du problème :
    Nom d’événement de problème: BlueScreen
    Version du système: 6.0.6001.2.1.0.256.1
    Identificateur de paramètres régionaux: 2060

    Informations supplémentaires sur le problème :
    BCCode: 19
    BCP1: 00000020
    BCP2: 86DC9B48
    BCP3: 86DC9B98
    BCP4: 080A0002
    OS Version: 6_0_6001
    Service Pack: 1_0
    Product: 256_1

    Fichiers aidant à décrire le problème :
    C:\Windows\Minidump\Mini071609-01.dmp
    C:\Users\Fred\AppData\Local\Temp\WER-177248-0.sysdata.xml
    C:\Users\Fred\AppData\Local\Temp\WER1812.tmp.version.txt

    Lire notre déclaration de confidentialité :
    go.microsoft.com...

    J'éspere que ça aide un peu plus :p

    Bonne nuit, Fred
    Fredo391, 13 Octobre 2009
    #9
  10. Offline
    orel_ Trololo
    T'as regardé dans le BIOS si l'o/c était pas désactivé?
    J'avais des BSOD quand il se désactivait sous XP et Seven. Une fois qu'il est réactivé, plus de problèmes (oui je sais, normalement c'est l'inverse mais c'est comme ça...)
    orel_, 17 Octobre 2009
    #10