[bug cs source]

Discussion dans 'Action, Shooters' créé par HaX_, 25 Avril 2005.

Statut de la discussion:
Fermée.
  1. Offline
    HaX_ ex membre
    Quand je klik sur l'icone ya le chargement qui vient ensuite la page devient noire puis ca reviens sur windows depuis que j'ai bindé les trucs pour la console... je comprends pas la !! :-(
    HaX_, 25 Avril 2005
    #1
  2. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    lol c toi le bug :?
    Fist, 25 Avril 2005
    #2
  3. Offline
    Tetsuya ...
    lol bind la touche que j'ai marqué t'aura la console sur la touche ³² :p
    Tetsuya, 25 Avril 2005
    #3
  4. Offline
    aquila Elite
    Modifie la touche que tu as bindé.
    A chaque bind que tu fais, tu dois vérifier que le jeu demarre, s'il demarre pas, choisis une autre...
    aquila, 25 Avril 2005
    #4
  5. Offline
    HaX_ ex membre
    quand je mets sur j ca démarre mais la console s'ouvre pas ?
    Comment je dois faire ??
    Au fait j'ai fait dans cstrike paske dans ctrike french je trouve pas de cfg.cfg :-(

    SOURCE c vrémen de la merde quoi jms de bug ac la 1.6 :D
    HaX_, 25 Avril 2005
    #5
  6. Offline
    Tetsuya ...
    déjà si tu veux pas te compliquer la vie tu laisse cs en anglais et ca t'épargnera les différents dossier.... tu dois binder sur ' pas j , au pire vérifie dans les options avancée clavier de cs que la case pour autoriser la console est cochée, et si ca marche toujours pas tu rajoute -console dans le raccourci :p
    Tetsuya, 25 Avril 2005
    #6
  7. Offline
    Tweek je t'affone !
    :D lol
    Tweek, 28 Avril 2005
    #7
Statut de la discussion:
Fermée.