bug de souris

Discussion dans 'Action, Shooters' créé par lechris, 17 Avril 2005.

Statut de la discussion:
Fermée.
  1. Offline
    lechris Elite
    lu all. je viens tout juste d'acheter une mx1000 elle marche parfait, toutes les touches vont sauf quand je suis sur cs... les 2 clics sur le cote ne vont po (suivant et precedant) et le clic de la roulette ne vas pas non + :s si qlq1 pourrait m'aider sa serait cool merci!
    lechris, 17 Avril 2005
    #1
  2. Offline
    peGz ex membre
    quand je les mets y a plus rien qui va :D
    peGz, 17 Avril 2005
    #2
  3. Offline
    D0GMA p0rn c4t
    tu es certain d'avoir installé les bons drivers?

    ici
    D0GMA, 17 Avril 2005
    #3
  4. Offline
    lechris Elite
    g juste installe le logiciel livre ac ... ms je comprend pas pk ils fonctionnent sous windows et pas cs... enfin je v essayer ac les driver ty
    lechris, 17 Avril 2005
    #4
  5. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Fist, 17 Avril 2005
    #5
  6. Offline
    lechris Elite
    quand je veux installer le logiciel il me dit qu'il y a une erreur et ne sait pas l'installer :s
    lechris, 17 Avril 2005
    #6
  7. Offline
    D0GMA p0rn c4t
    mais bon mx1000 c'est du caca aussi : s

    (me dite pas que je dis nawak, c'est ce que je pense stou..)
    D0GMA, 17 Avril 2005
    #7
  8. Offline
    Tetsuya ...
    tu dois d'abord installer microsoft framework 1.1 :wink:
    Tetsuya, 17 Avril 2005
    #8
  9. Offline
    pLaco & my ass is nuggets ?
    Je me rappelle d'un gars qui avait le meme probleme, mais j'ai pas suivi la fin de l'histoire.
    Achete toi une bonne vieille MX510 :p
    pLaco, 17 Avril 2005
    #9
  10. Offline
    lefdp ex membre
    non mx700 moi j ai pas de problemes mais bon c est le prix c es cher payer trouver pas ? :p
    lefdp, 18 Avril 2005
    #10
Statut de la discussion:
Fermée.