bug graphique

Discussion dans 'Web, design' créé par alan, 30 Mai 2004.

Statut de la discussion:
Fermée.
  1. Offline
    alan Elite
    [IMG]
    masi pas de prob sour mozilla

    sur le site http://devel.jstournai.no-ip.com/membres/
    pour voir user test et login test

    t'ention a vous c tout plein en devellopement
    et aussi un utilisateur A se connecte, puis un B qui se connecte avec le mem nom, A n'a plus une session active
    alan, 30 Mai 2004
    #1
  2. Offline
    D0GMA p0rn c4t
    mdr l'avatar, dsl c'etait plus fort que moi :D
    D0GMA, 30 Mai 2004
    #2
  3. Offline
    MbK_ Etudjant
    pour ton probleme graphique, c'est pck tu a mis une image en fond de cellule. look la grandeur de l'image et celle de la cellule. tu devrais trouver ton probleme, pck moi je ne sais pas acceder à la partie admin
    MbK_, 30 Mai 2004
    #3
  4. Offline
    alan Elite
    MoRbAcK : user test, pass : test
    et tu verra
    (pas besoin de la partie admin, le bug est qd mem la)
    alan, 30 Mai 2004
    #4
  5. Offline
    MbK_ Etudjant
    j'essaye de matter pour les tableaux mais je n'arrive pas a modifier le code. tu as mis une protection? je ne vois pas comment modifier ... :x
    MbK_, 30 Mai 2004
    #5
  6. Offline
    HeLL Elite
    j'peux pas t'aider mais jeunesse et santé j'connais :D

    Tu fais les formations animateur? :D
    J'suis de mouscron :)
    HeLL, 30 Mai 2004
    #6
  7. Offline
    alan Elite
    modifier comment ??? tu voudrai un accès ftp ?
    alan, 30 Mai 2004
    #7
  8. Offline
    Onefive Freddy Tougaux
    met le code de ta page ici
    Entouré des balises {code}{/code}
    Remplace {} par []
    Onefive, 30 Mai 2004
    #8
  9. Offline
    alan Elite
    le code est bon

    TROUVE : c'est juste que j'avais qqch dans le talbeau qui était plus large sous IE que sous Mozilla ai racourci le texte....
    alan, 30 Mai 2004
    #9
Statut de la discussion:
Fermée.