C&C Generals ! Encore un pb

Discussion dans 'Stratégie, RPG' créé par CooL3R, 14 Mai 2003.

Statut de la discussion:
Fermée.
  1. Offline
    CooL3R ex membre
    Bah voila apres le probleme survenu à l'installation sous WinXP ( cf ancien post ICI )

    Il se trouve que j'ai le meme probleme mais sous Win2000 cette fois ! Et le probleme de chez probleme, comme je suis pas un grand fan de win2000, je n'ai pas acces à "msconfig" à partir de cet OS.

    HELP PLEASE
    CooL3R, 14 Mai 2003
    #1
  2. Offline
    DaBeast Elite
    euh, pitetre faut le service pack.........
    DaBeast, 14 Mai 2003
    #2
  3. Offline
    CooL3R ex membre
    Deja installé :cry:
    CooL3R, 14 Mai 2003
    #3
  4. Offline
    CooL3R ex membre
    J'insiste...
    CooL3R, 14 Mai 2003
    #4
  5. Offline
    CooL3R ex membre
    upupup
    CooL3R, 14 Mai 2003
    #5
  6. Offline
    CooL3R ex membre
    Et j' UP UP UP
    CooL3R, 14 Mai 2003
    #6
  7. Offline
    CooL3R ex membre
    Vous pourriez au moins dire qq chose...

    Si ca tient qu'à ca vos pb chez Belgakoum vous savez ou vous pouvez vous les mettre n'est ce pas....
    CooL3R, 15 Mai 2003
    #7
  8. Offline
    CooL3R ex membre
    ...
    CooL3R, 15 Mai 2003
    #8
  9. Offline
    NOD5 Confrérie

    Va voir sur ce site : www.tiberian.fr.st/

    Et pose ton prob sur le forum , tu auras vite une réponce ou ptet déja la réponce a ton prob :wink:
    NOD5, 15 Mai 2003
    #9
  10. Offline
    Zwane Elite
    msconfig dans executer
    Zwane, 15 Mai 2003
    #10
  11. Offline
    CooL3R ex membre
    essaye un coup de tapper msconfig dans executer avec win2000...apres on en reparle.


    ps : Je spam si je veux c mon post :eek: LoOoL


    Merci Nod j'essaye ca...sinon service technique par telephone...
    CooL3R, 15 Mai 2003
    #11
  12. Offline
    Zwane Elite
    on en reparle pas alors :D
    Zwane, 15 Mai 2003
    #12
Statut de la discussion:
Fermée.