C'est quoi qui est cassé ?

Discussion dans 'Hardware, matos' créé par dCd_, 17 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    dCd_ Touriste
    Voilà, depuis pas mal de temps maintenant j'ai un gros problème avec mon PC !!!


    Sans raison et très rapidement apres l'allumage celui-ci bug, je m'explique :


    L'écran se coupe, mon modem USB est hors-tension ...

    Mais la tour est rester allumer, je doit donc faire un reset !
    De plus je possède une barrette de 512 mo ddr et une de 256 mo ddr et depuis 2-3 jour windows me déclare uniquement la barrette de 256 :s !!!

    Pensez vous que c'est la barrette de 512 qui bloque tout ? ou autre chose ?
    dCd_, 17 Août 2005
    #1
  2. Offline
    MikeTronic Elite
    T'as ces problemes depui que t'as add ta new barrete de ram ?
    MikeTronic, 17 Août 2005
    #2
  3. Offline
    dCd_ Touriste
    J'ai toujours eu ces 2 barrettes de RAm en meme temps !
    dCd_, 17 Août 2005
    #3
  4. Offline
    MikeTronic Elite
    memtest 86 et test tes barretes :wink:
    MikeTronic, 17 Août 2005
    #4
  5. Offline
    Inco Elite
    tu es sur que ton pc tourne??

    pcq moi j ai eu le coup c etait l alim qui suivait plus debranche des periphs style cd rom ect et test
    Inco, 17 Août 2005
    #5
  6. Offline
    dCd_ Touriste
    Oui la tour s'allume ms l'écran reste éteint ...
    Comme si les dd, lecteurs et prosss s'allume ms pas le reste ..
    Et depuis ke mon PC ne reconnait plus ma barrette de 512, "pr l'instant" il ne s'est plus éteint !
    dCd_, 17 Août 2005
    #6
  7. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    L'alim qui a laché, c'est pas impossible
    Jereck, 17 Août 2005
    #7
  8. Offline
    Marco [HOONIGAN]
    symptome typique du composant foireux.... et si tu vires la 512 ca foire encore?
    Marco, 17 Août 2005
    #8
  9. Offline
    dCd_ Touriste
    Je vais essayer !!!

    Mais sa peu pas etre l'alim vu que elle s'allume a chaque fois elle c'est juste l'écran qui reste éteint !!!
    Et sa reboot pu depuis que windows me déclare plus ma 512 !
    dCd_, 17 Août 2005
    #9
  10. Offline
    dCd_ Touriste
    Alors maintenant si je laisse lgt mon PC éteint, la barrette de 512mo est de nouveaux présente ?

    C'est quoi le problème ?
    dCd_, 17 Août 2005
    #10
  11. Offline
    MikeTronic Elite
    T'as essayer le memtest pour voir si tes barrettes vont bien ?
    MikeTronic, 17 Août 2005
    #11
  12. Offline
    Marco [HOONIGAN]
    bin à mon avis ya une barette foireuse quoi :?
    Marco, 17 Août 2005
    #12
  13. Offline
    bugs Touriste
    +1 je pense aussi çà m'est déja arrivé et rien s'affichait comme toi
    bugs, 17 Août 2005
    #13
  14. Offline
    dCd_ Touriste
    Pardon ? Tu avait exactement les meme bug que moi et ct une barrette de RAM ?
    dCd_, 18 Août 2005
    #14
  15. Offline
    mr lmao Touriste
    vérifie l'alim qu'elle tourne bien.

    ou sinon fais un memtest :/
    mr lmao, 18 Août 2005
    #15
  16. Offline
    MikeTronic Elite
    MikeTronic, 18 Août 2005
    #16
  17. Offline
    coOly Elite
    si l'alim n'est plus performante(tension pas très stable, ....), il est possible que la ram ne va plus fonctionner convenablement......
    coOly, 18 Août 2005
    #17
  18. Offline
    Marco [HOONIGAN]
    l'alim, l'alim je ne sais pas ce que vous avez en ce moment avec les alims, c'est la mode des alims, mais ca arrive 1/10 que ce soit l'alim....

    L'alim, c'est en dernier lieu > d'abord tester lse barettes une par une dans la machine, si pas > memtest.
    Marco, 18 Août 2005
    #18
  19. Offline
    Ink[ru] Elite and dangerous
    Sa se peut que ton processeur a décaler un tit coup, essaye de l'enlever et replacer a nouvo

    Puis je te déconseille utiliser 2 ram différente, sa ralenti le pc
    Ink[ru], 18 Août 2005
    #19
  20. Offline
    20-100 Touriste
    Moi je dis carte mère....

    2tant donné que son modem s'éteind... si il est USB ca ne vient pas de la RAM...

    Du moins pour moi....
    20-100, 18 Août 2005
    #20
Statut de la discussion:
Fermée.