carte mère chauffe

Discussion dans 'Hardware, matos' créé par TrAshiBa, 15 Avril 2003.

Statut de la discussion:
Fermée.
  1. Offline
    TrAshiBa Touriste
    voilà! c'est avec le post de Qwest que j'ai installé le hardware sensors ...

    et je remarque que ma Carte mère a légèrement chaud
    [IMG]
    52 ° c'est pas normale, ... si vous savez me dire d'ou pourrait venir le problème ? quel partie de la carte mère chauffe...
    et tant que j'y suis :p le core dans les Voltages ,... ça correspond à quoi ??
    TrAshiBa, 15 Avril 2003
    #1
  2. Offline
    FoX2000 Revenant
    52° ca va encore, si c est permanent ...
    FoX2000, 15 Avril 2003
    #2
  3. Offline
    TrAshiBa Touriste
    52 tu parles , .... j'étais dans les 30 ° avant ... pour la précision, j'ai une abit KD7 et une AMD xp2000+ (0.18µ)
    TrAshiBa, 15 Avril 2003
    #3
  4. Offline
    pwned_ p*rnstar
    ben ca va 52C° pr un AMD 2000xp j'ai ca ossi je tourne entre 40C° et 54C° ... tant que tu dépasse po les 65C° fo po t'en faire :roll:
    pwned_, 15 Avril 2003
    #4
  5. Offline
    TrAshiBa Touriste

    je parle de carte mère !! sinon mon proco , 50-60
    TrAshiBa, 15 Avril 2003
    #5
  6. Offline
    pwned_ p*rnstar
    t'as une sonde sur ta carte mère pige po la ... t sur que c po la T° ambiente de ta tour plutôt.?
    pwned_, 15 Avril 2003
    #6
  7. Offline
    QwesT Elite
    Q: Voltages seems to be correct, but Vcore and/or VIO voltages are in red. How can I correct that?

    Various CPU types and MB models require different nominal voltages. For example, most P-IIs works with 2.0V core, whereas P5 requires 2.8-3.3V. All you need is to go to the settings window, and set right nominal values for Vcore and, possibly, for VIO voltage, because VIO can be varied from 3.3 to 3.6 v for some MB models.
    QwesT, 15 Avril 2003
    #7
  8. Offline
    TrAshiBa Touriste
    oui si tu veux , ... abit a mis un capteur thermique pour la carte mère et en desous du cpu.

    c'est pas celle de ma tour :?

    http://users.skynet.be/EarthTrAsh-TITI/hardwareSensors.bmp
    TrAshiBa, 15 Avril 2003
    #8
  9. Offline
    TrAshiBa Touriste

    merci , ...
    TrAshiBa, 15 Avril 2003
    #9
  10. Offline
    pwned_ p*rnstar
    t'as po de capteur thermique pr voir la T° de ta carte mère je c po dns quel film tu as vu ca mais moi j'ai jms vu un capteur pr voir la T° d'une carte mère fo arrèter la coke garçon
    pwned_, 15 Avril 2003
    #10
  11. Offline
    TrAshiBa Touriste
    the TSYS1 is used to detectthe system environment temperature.
    c'et ce qu'il y a marqué dans le manuel , ...
    j'ai dit thermique car c'est pas un transistor , ... donc je le suppose :p mais la question n'est pas là , ...

    52° c'est un problème ?? :cry:

    pour la coke, c'est un peu cher ( dis en passant :D )
    TrAshiBa, 15 Avril 2003
    #11
  12. Offline
    Shimmy Touriste
    lol suis a 28 ° now avec ma P4PE
    Shimmy, 15 Avril 2003
    #12
  13. Offline
    Jasin j'suis un vieux !
    Moi aussi g une sonde thermique sur mon A7V 333 & au pire je monte à 35°C au bout de plusieurs heures de jeu... C'est vrai que 52°C, ça fait vraiment élevé, rajoute un petit ventilo sur le chipset... ça parait être le seul moyen sinon elle est peut-être defectueuse... Moi je me souviens que chez Asus y'avait eu un prob similaire, la carte mère chauffait trop et planté méchament!!! C'était une mauvaise série sortie pendant l'été 2002 ==> L'A7V 333 Raid
    Jasin, 15 Avril 2003
    #13
  14. Offline
    Shimmy Touriste
    J'ai fait une lan hier mon pc est rester allumer de 18h a 10 h , T° Cm = 38 ° ca va koi :p
    Shimmy, 15 Avril 2003
    #14
  15. Offline
    Siluro Touriste
    bah place un petit ventillo sur la grille de ton chypset et met des ventillo supplémentaire dans ta tour pour extraire la chaleur fournis par le processeur
    Siluro, 15 Avril 2003
    #15
  16. Online
    Fish Bouillant même !
    sous le north bridge tu crois ki a koi hein?
    Fish, 15 Avril 2003
    #16
  17. Offline
    TrAshiBa Touriste
    bin ouais ,c'est ce que j'avais avant de le cramer, sur l'ABIT y a déjà un ventillo sur le chip qui lui est à 60 je pense ( c'est le CPU2 , non ? ) si c'est ça , la sonde est proche du chipset
    TrAshiBa, 15 Avril 2003
    #17
  18. Offline
    TrAshiBa Touriste
    j'ai déjà changé le ventillo de mon cpu , et j'ai rajouté 2 ventillos pour ma tour , ... j'ai plus de €€€€€
    TrAshiBa, 15 Avril 2003
    #18
  19. Offline
    TrAshiBa Touriste
    ouais c'est le nortth bridge :p
    TrAshiBa, 15 Avril 2003
    #19
Statut de la discussion:
Fermée.