Carte mere foutue ou mega bug ?

Discussion dans 'Hardware, matos' créé par - Lo0, 21 Juin 2005.

Statut de la discussion:
Fermée.
  1. Offline
    - Lo0 Elite
    Bon ben re re tout le monde, enfaite j'aurais peut-etre du commencer par ici :p.

    Donc pour ceux qui ont lu mes deux autre postes, ma carte mere est tombée en rade.

    Enfaite, ce qui c'est passé j'ai du demonter mon pc pour enlever la crasse des ventillo ( temperature qui montais dans les 80° ) et quand je l'ai remonté il c'est directement eteint apres 2 sec. J'ai regardé a l'intérieur, remonté pour etre sur puis il s'est re inteint apres 3 sec. Je pensais que c'etais du a un mauvais contact ventirad/cpu qui en etais la cause. Malheureusement, apres avoir tout bien remonter en faisant bien attention a tout, le pc s'allume, rien ne s'affiche, j'ai juste un message d'erreur ( vocale ) "Failled to memory test". Dans le bouquin de ma cm ils disent que c'est un probleme lié a la mémoire ram.
    Je m'etais dis alors que dû au coupure, il y a peut-etre eu une surtension qui aurait abimé la ram ( j'ai une seul barrette ) avec l'age aidant ( presque 3 ans mon pc ).
    J'ai testé avec une barrette de ram neuve et il me fait la meme couille.

    Il n'y a, apparement, aucun domage physique. Est-il possible que quelque chose aille bugued dans le bios ou quelque choses ainsi ? Ou alors qu'il aie garder l'erreur en memoire et que malgré une barrette non deficiente elle persite a transmetre son message d'erreur ?

    Je n'ai pas pu amener mon pc au mag ( je me deplace en scooter, cho cho :p- ) et puis si quelqu'un a la soluce sa pourais me faire gagner du temps et de l'argent sur la main d'oeuvre ;pPpp



    Merci de votre aide ;p
    - Lo0, 21 Juin 2005
    #1
  2. Offline
    - Lo0 Elite
    personne pour m'aider :'(
    - Lo0, 21 Juin 2005
    #2
  3. Offline
    bik0 Touriste
    Tu as essayé de mettre sur chaque DIMM?


    Si ça ne change rien lorsque tu changes de DIMM, essaie un Clear CMOS (flashage de Bios)
    Il suffit de retirer la pile de la carte mère, pc coupé bien sur, de placer le jumper du cmos de 1-2 à 2-3 (voir manuel mobo) pendant 10 secondes puis tu remets en 1-2, la pile et tu boot pour voir :p
    bik0, 21 Juin 2005
    #3
  4. Offline
    sebge2 Touriste
    au pire tu retire tout a l'intérieur et tu remet un à un les composants apres chaque démarage réussi :)
    sebge2, 22 Juin 2005
    #4
  5. Offline
    - Lo0 Elite
    Mouarf, j'ai fait comme ta dis biko mais toujours le meme probleme :cry:

    =/
    - Lo0, 22 Juin 2005
    #5
  6. Offline
    LastActionH Elite
    poussiere dans le slot RAM? souffle une fois et refixe la correctement, ca parait con mais un ami a cherché 2h pour le meme probleme :wink:
    LastActionH, 22 Juin 2005
    #6
Statut de la discussion:
Fermée.