Chargement pages internet - problème :/

Discussion dans 'Windows' créé par pita _, 29 Mars 2006.

Statut de la discussion:
Fermée.
  1. Offline
    pita _ Is this the real world ?
    Hi :p

    Alors voila, depuis un p'tit temps (1-2 semaines), je n'arrive plus à accéder à certaines pages web. La page ne se charge pas, elle est toute blanche et... voila :/
    Ca me fait ça avec par*no et pour la plupart des pages qui contiennent des vidéos "intégrés" (mais google vidéo fonctionne nikel) mais aussi d'autres (sans "catégories" spécifiques)

    J'ai fait un scan avec Ad-Aware puis avec Kaspersky... z'ont trouvés des trucs (c'est leur boulot après tout :cool:) mais ça n'a rien changé concernant mon problème.

    Je vois pas trop de quoi ça pourrait venir... j'ai même réinstallé Maxthon, ça change pas. Et si j'essaye de les ouvrir avec Internet Explorer, ça fait le même.

    Un idée?
    pita _, 29 Mars 2006
    #1
  2. Offline
    ttt3566 ex membre
    firewall?
    ttt3566, 29 Mars 2006
    #2
  3. Offline
    pita _ Is this the real world ?
    Mouais... c'est bizarre parceque c'est arrivé d'un coup, comme ça :/
    Et là, j'fais pour aller voir la configuration du pare-feu windows mais il me met "En raison d'un problème non identifié, Windows ne peut afficher les paramètres du Pare-Feu Windows"

    :?
    pita _, 29 Mars 2006
    #3
  4. Offline
    ttt3566 ex membre
    mmmh pas bon ça! :? généralement si les règles du firewall change du jour au lendemain, c'est soit une fausse manip, soit une crasse qui a modifié les options. si le pare-feu windows n'est pas accessible, c'est d'autant plus mauvais signe...
    ttt3566, 29 Mars 2006
    #4
  5. Offline
    pita _ Is this the real world ?
    Hum... et c'est le seul problème que j'ai pu constater... tout le reste fonctionne convenablement.

    Y'a pas un moyen d'accéder au Pare-Feu Windows sans passer par "Panneau de Configuration > Centre de Sécurité" ?
    pita _, 29 Mars 2006
    #5
  6. Offline
    pita _ Is this the real world ?
    Awai, et j'suis un peu bloqué parceque... si j'cherche sur google une "solution", moi j'veux bien, mais comme certaines pages ne se chargent pas... bah j'saurais pas trouver :cool:

    Ca serait débile de formater rien que pour ça :pfiou:
    pita _, 29 Mars 2006
    #6
  7. Offline
    paf_ rider // gsxr600 k5
    Essaye toujours une réparation Windows :)

    où tu retournes à un point de restauration d'un jour où ça fonctionnait ?
    paf_, 29 Mars 2006
    #7
  8. Offline
    Noir Never forget who i am !
    2 solutions:

    - Faire une restauration du system à une date ou tu penses que tout fonctionnait parfaitement.

    - Désactiver completement le pare-feu windows et en installer un autre (kerio personal firewall ou Outpost).

    Pour se faire tu vas dans "services" (dans outils d'administrations) et tu fais "arrêter - Désactiver" en cliquant droit sur "pare-feu windows".

    a+
    Noir, 29 Mars 2006
    #8
  9. Offline
    pita _ Is this the real world ?
    Et quand j'trouve pas le "pare-feu" dans la liste? :shock:

    Et sinon, pour faire une restauration... j'dois faire comment? :oops:
    pita _, 29 Mars 2006
    #9
  10. Offline
    Arnoz Touriste
    Demande l'avis des autres mais... un virus qui aurait touché le fichier host?
    Arnoz, 29 Mars 2006
    #10
  11. Offline
    Noir Never forget who i am !
    t'es obligé d'avoir le pare-feu ... "Pare-feu Windows / Partage de connexion internet" ....

    Regarde bien, fais le tri suivant les "noms".
    Noir, 29 Mars 2006
    #11
  12. Offline
    pita _ Is this the real world ?
    Désolé, mais j'ai aucuns "Pare-feu" ou "Partage connection réseau" ...
    J'ai juste "connection réseau" (j'peux pas l'arrêter quand même ça :p)

    J'vois rien d'autres qui pourrait être ce que je cherche :?
    pita _, 29 Mars 2006
    #12
  13. Offline
    paf_ rider // gsxr600 k5
    c'est dans Démarer/Programmes/Accessoires/Outils Système/Restauration sytème

    (je crois)
    paf_, 29 Mars 2006
    #13
  14. Offline
    Noir Never forget who i am !
    t'es bien dans les services?? (panneaux de configurations -> outils d'administration -> Services) ??
    Noir, 29 Mars 2006
    #14
  15. Offline
    Arnoz Touriste
    Ca ira plus vite dans:
    Démarrer>Connexions>Afficher toutes les connexions>Clic droit sur le réseau>Onglet Avancé>Paramètres et là désactive le.
    Arnoz, 29 Mars 2006
    #15
  16. Offline
    pita _ Is this the real world ?
    Ouai :/
    pita _, 29 Mars 2006
    #16
  17. Offline
    pita _ Is this the real world ?
    J'ai beau faire, il me met cette erreur: "En raison d'un problème non identifié, Windows ne peut afficher les paramètres du Pare-Feu Windows"
    pita _, 29 Mars 2006
    #17
  18. Offline
    paf_ rider // gsxr600 k5
    Fais une restauration :eek:
    paf_, 29 Mars 2006
    #18
  19. Offline
    pita _ Is this the real world ?
    Mouais... au pif', 26 février :cool:

    J'vous tient au courant...
    pita _, 29 Mars 2006
    #19
  20. Offline
    Noir Never forget who i am !
    T'as une version "modifié" de windows que tu vois pas le pare-feu dans les services? :shock:
    Noir, 29 Mars 2006
    #20
Statut de la discussion:
Fermée.