Chercher fichier servers ventrilo 2.1.4 !

Discussion dans 'Windows' créé par Bou_, 27 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Bou_ Elite
    Est ce que quelqun aurait le fichier pour faire un server ventrilo priver ? en 2.1.4 sur leur site il est 2.2.0 c est a dire pour la version 2.2.0
    Bou_, 27 Octobre 2004
    #1
  2. Offline
    Matth- o_O
    Matth-, 27 Octobre 2004
    #2
  3. Offline
    Bou_ Elite
    pas ca mais le .exe pour cree des serveurs ventrilo !
    Bou_, 27 Octobre 2004
    #3
  4. Offline
    GUMBAL 1337
    jpeux te le send stu veux?

    att v qd emem cherché le lien
    GUMBAL, 27 Octobre 2004
    #4
  5. Offline
    Bou_ Elite
    oui je veux bien :)
    Bou_, 27 Octobre 2004
    #5
  6. Offline
    GUMBAL 1337
    GUMBAL, 27 Octobre 2004
    #6
  7. Offline
    Bou_ Elite
    pas celui mais celui d avant :s celui la c est pour les version ventrilo 2.2.0
    Bou_, 27 Octobre 2004
    #7
  8. Offline
    GUMBAL 1337
    cela sera plus simple par le site :wink:
    GUMBAL, 27 Octobre 2004
    #8
  9. Offline
    Matth- o_O
    Ok jme suis trompé , note que si tu cherches sur ce même site , tu trouves le fichier pour créer des serveurs... ( sauf si jme trompe encore de version... )
    Rechercher => ventrilo
    Matth-, 27 Octobre 2004
    #9
  10. Offline
    Bou_ Elite
    je sais que sur leur site il y a les fichiers pour cree serveur mais pas les bons :s
    Bou_, 27 Octobre 2004
    #10
  11. Offline
    GUMBAL 1337
    erf att v regarder.
    je crois que j ai ca:
    -[ ventrilo-2.1.4-Windows-i3861 ]-
    -[ ventrilo-2.1.4-Windows-i386 ]-
    jsé pas si l un des 2 est un server
    GUMBAL, 27 Octobre 2004
    #11
  12. Offline
    Bou_ Elite
    envoi les bons liens sur leur site j trouve rien :s
    Bou_, 27 Octobre 2004
    #12
  13. Offline
    Bou_ Elite
    Personne n as jamais cree de serveur ventrilo ? sous windows ?
    Bou_, 27 Octobre 2004
    #13
  14. Offline
    GUMBAL 1337
    si : )

    mais qd j utilisé l autre version mais allors faut teamspeak client de la meme version ainsi que ceux qui s y conecterons.

    normalement avec els 2 fichier que j ai , server et clients 2.14 je crois cela devrait fonctionné.


    pk ne pas utilisé un server comme belgacome , ou alors temporairement gamerz pour y parlé? tu peux mettre un pass et c pas toi qui heberge la conection :wink:
    GUMBAL, 27 Octobre 2004
    #14
Statut de la discussion:
Fermée.