CLOSE

Discussion dans 'Hardware, matos' créé par Bou_, 24 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Bou_ Elite
    CLOSE

    S ETAIT LE JUMPER MAL MIT HIHI :p
    Bou_, 24 Juillet 2004
    #1
  2. Offline
    Chris_ ex membre
    change l'ordre de démarrage dans le bios mets

    cd , floppy , hdd et aucuns cd ni floppys bootable
    Chris_, 24 Juillet 2004
    #2
  3. Offline
    Bou_ Elite
    meme ca aussi j dois remettre a chaque allumage :-( et meme en changeant ca, ca fait rien :-(
    Bou_, 24 Juillet 2004
    #3
  4. Offline
    Chris_ ex membre
    tu saves quand tu sors du bios ? :]
    Chris_, 24 Juillet 2004
    #4
  5. Offline
    Bou_ Elite

    bah oue chui po bete a ce point la :p
    Bou_, 24 Juillet 2004
    #5
  6. Offline
    null ose();
    Tu l'a rajouté à l'autre ou tu as remplacer ? Si c'est le (1), met le en Primary IDE master.
    null, 24 Juillet 2004
    #6
  7. Offline
    Bou_ Elite
    nan moi c d abord floopy hdd cd/dvd
    Bou_, 24 Juillet 2004
    #7
  8. Offline
    baRman Touriste
    Bete question, ce ne serait pas la pile de ta CM qui serait morte ? (et qui empecherait dès qu'on coupe le courant qu'on doive re-régler le BIOS)
    baRman, 24 Juillet 2004
    #8
  9. Offline
    Bou_ Elite
    possible je sais po la carte mere elle date de 4 - 5 semaine ? :s

    et comment j pourrais le savoir ?
    Bou_, 24 Juillet 2004
    #9
  10. Offline
    baRman Touriste
    Tu débranches l'alim, tu attends 10 minutes, tu rebranches, si après ça tu dois régler l'heure pcq elle indique 0:00:00 c'est soit la pile qui est morte, soit un problème hardware...

    Mais bon la pile coute 200fr, donc avant meme de sonner à ton revendeur, essaie peut-etre de la changer.
    baRman, 24 Juillet 2004
    #10
Statut de la discussion:
Fermée.