CM dead ou...

Discussion dans 'Hardware, matos' créé par gandalfleblanc, 20 Janvier 2009.

Statut de la discussion:
Fermée.
  1. Offline
    Bonjour à tous,

    La soeur a refiler son pc à son frère (un pote à moi) soit disant pcq celle-ci aurait pruis la foudre et n'a plus fonctionné. Mon ami m'a demandé de regarder pour lui.

    J'ai donc sa tour chez moi. Je l'allume, tous les ventilo fonctionnent: L'alim, Le CPU et celui de la carte graphique.

    L'écran ne s'allume même pas (le voyant lumineux qui devient vert lorsqu'il recoit le signal).

    Alors serait-il possible que la carte-mère soit morte alors que tous les ventilos tournent ?

    Que puis-je faire ?

    Merci
    gandalfleblanc, 20 Janvier 2009
    #1
  2. Offline
    tqz_ Elite
    test avec une autre alim

    oui les ventilos peuvent tourner même si la carte mère est hs
    tqz_, 20 Janvier 2009
    #2
  3. Offline
    Voilà je viens de tester, ce n'est pas l'alim.
    gandalfleblanc, 20 Janvier 2009
    #3
  4. Offline
    REmmm *
    Alors, c'est la carte mère. Comme dit tqz, les fans etc peuvent s'allumer même si elle est dead.

    As-tu des bips lorsque tu l'allume? Genre 3 bips.
    REmmm, 20 Janvier 2009
    #4
  5. Offline
    Placebo Bloups fan
    Tout est toujours bien branché? on ne sait jamais.
    Placebo, 20 Janvier 2009
    #5
  6. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Un ami a eu cela recemment. Ca demarre bien, y'a les bip, mais que dalle niveau signal à l'écran. Hop, niou pc.
    Elian, 20 Janvier 2009
    #6
  7. Offline
    Je n'ai aucun bip sinon je l'aurai signalé (mais merci qd même).

    Oui, tout est bien branché. Surtout qu'en essayant une autre alim, tout a été rebranché par moi.

    J'espère que c'est bien la carte mère, car si j'en commande une et que ce n'est pas ça le probleme, j'ai l'air con mdr lol.

    Ca serait pas la carte graphique par hasard ?

    Il est vrai que je me positionnerai plus sur la carte mère aussi mais bon...

    Merci pr vos conseils je vous tiendrai au courant.
    gandalfleblanc, 21 Janvier 2009
    #7
  8. Offline
    tqz_ Elite
    si c'était la carte t'aurais des bips. Essaye en débranchant la ram pour voir si elle bip et de même avec la carte graphique
    tqz_, 21 Janvier 2009
    #8
Statut de la discussion:
Fermée.