comment booster son processeur

Discussion dans 'Hardware, matos' créé par Mimoune, 24 Septembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Aspirine Vieux de la Vieille
    i lparlait pas de differences senties ou pas...

    il parlait de besoin ... :?
    Aspirine, 24 Septembre 2005
    #21
  2. Offline
    ImMorT4L Touriste
    Bahhhh, vu que j'ai dis que tu vois clairement la différence pour pas un rond en plus... Pourquoi se priver ???

    Quand tu Rip un DVD, je peux te dire que tu gagnes quelques minutes... Quand tu prends 30% d'fps en plus dans un jeu gratuitement, c'est quand même intéressant :roll:

    Si on te dis que pour le même prix on te change ta BMW contre un Porshe Carrera S, tu dis oui ou non ??? :D
    ImMorT4L, 24 Septembre 2005
    #22
  3. Offline
    tribal_ Elite
    C'est quoi vmodder ? Car je voudrais voir si je sais passer un peu plus que mes 2400 mhz sur ma msi :p si il a moyen :p
    tribal_, 24 Septembre 2005
    #23
  4. Offline
    MikeTronic Elite
    Immo quand tu vois la réponses du mec tu te doutes que son O/C va pas lui servir a grand chose pour sa aussi que je réponds ainsi j'ai bien dit que je vais O/C mais pour le moment j'en ai pas besoin et je prefere donc garder mon proco ainsi qui va déjà tres tres vite :wink:
    MikeTronic, 24 Septembre 2005
    #24
  5. Offline
    ImMorT4L Touriste
    Toi, t'as pas besoin, ta MSI doit donner assez de voltage pour faire monter le CPU raisonablement :D

    Normalement, tu as une Option VID Control qui est le voltage du processeur, ton monte la Fréquence et quand ça plante, tu augmente très légèrement et prudemment ce voltage :cool:

    Tu passes de 1.5v à grand maximum 1.6v pour le moment et si la température explose pas, le max c'est 1.7v sur AMD64 histoire de pas le griller (Mais un WC est vivement conseillé...) :oops:
    ImMorT4L, 24 Septembre 2005
    #25
  6. Offline
    tribal_ Elite
    Y'a Adjust CPU VID et CPU Voltage :p

    J'ai déjà monter Adjust Cpu VID et rien change

    Le truc que je comprend pas c'est qu'il veut pas booter si je désynchro ma ram a 166 avec fsb 270 mais 133 oui
    tribal_, 24 Septembre 2005
    #26
  7. Offline
    ImMorT4L Touriste
    Théoriquement, le CPU Voltage est en volts et le CPU VID est en % (% en plus sur le Volage)

    270Mhz x 5/6 (166/200) = 225Mhz donc tu dépasses les 200Mhz prévus...

    270Mhz x 2/3 (133/200) = 180Mhz, donc tu es plus bas que les 200Mhz par défaut :wink:

    PS: Si tu as d'autre question, crée un nouveau post... On va pas faire ça ici :)
    ImMorT4L, 24 Septembre 2005
    #27
  8. Offline
    tribal_ Elite
    FSB : 270
    ceuff : * 9
    Ram désynchro : 133 mhz dans le bios
    HT : 3x
    Vcore : 1.34v

    La je tourne aucun probleme je doit simplement faire un ptit test de occt pour voir si c'est stable ;)

    ----------------------------------------

    FSB : 280
    ceuff : * 9
    Ram désynchro : 133 mhz dans le bios
    HT : 3 x
    Vcore: dans adjust cpu vid j'ai mis 1.550v ( le max )

    La je boot mais avant d'arriver sur windows plantage ecran bleu :/
    Est-ce que les timings ram n'ont rien a voir la dedans ?
    Je voit pas le probleme et je pense pas que la carte mere bloque le fsb car je sais tourner a 300*8

    Immo si tu sais passer 5 min sur msn sa me fera plasir
    merci
    tribal_, 24 Septembre 2005
    #28
  9. Offline
    0ld Cr0w Elite
    sait pas si ca s apelle de l O C mais j ais passe mon fsb a 145 a la place de 133 et mon vieu xp 1400 qui tournait a 1395 tourne stable a 1525...et la dif dans les jeux est visible :wink: j ais tente le 150 mais la plantage complet donc voilou et ma temp est encore raisonable 40 en jeux avec un aerocool 7..c est une turbine lol et ca fait un rafut de dingue mais m en fout ca marche :D :D sur des ptit pc comme celui que j ais l OC se voit mais now sur des gros comme celui du gars :?: :?:
    0ld Cr0w, 24 Septembre 2005
    #29
Statut de la discussion:
Fermée.